Leggi il Topic


Indice del forumForum YamahaForum Yamaha R1 e R6

   

Pagina 1 di 1
 
[R1] Problema al tendicatena
16214776
16214776 Inviato: 18 Mar 2021 11:59
Oggetto: [R1] Problema al tendicatena
 



Ciao a tutti ho da poco acquistato una r1 scoppi irregolari con 12.000km e fin dal primo giorno ho notato che spesso al momento dell’accensione compare un fastidioso rumore nella parte a destra sotto il serbatoio, come un rumore metallico che poi sparisce dopo alcuni secondi.
Leggendo su internet vengo a sapere che c’è un problema abbastanza noto al tendicatena, quindi porto la moto al meccanico e dopo averla accesa la spegne immediatamente dicendomi di non circolare più e lasciargliela la per sostituire il pezzo..pena rischio di piegare le valvole con relative conseguenze..
Che ne dite? Potrei aver già fatto danni? Perché secondo alcuni l’unico inconveniente sarebbe il rumoraccio, secondo il meccanico invece no...
 
16214791
16214791 Inviato: 18 Mar 2021 13:26
 

se a caldo il rumore sparisce non puoi avere fatto danni... si vede che il tenditore si è incantato e non riesce più a recuperare il gioco della catena, che a freddo è maggiore. Se il tenditore si fosse rotto definitivamente e la catena avesse saltato dei denti ti saresti trovato improvvisamente la ruota posteriore bloccata e il motore distrutto... tranquillo che te ne accorgevi icon_smile.gif
Risolvi con una pulita al tenditore, una molla nuova o un tenditore nuovo... o al limite ci sarà da cambiare la catena: in questo caso la spesa lievita, ma niente di terribile.

ciao

WK
 
16214793
16214793 Inviato: 18 Mar 2021 13:42
 

Così a orecchio direi che a caldo rumori strani non si sentivano, sicuramente non come al momento dell'accensione.. Non vorrei essermi sbagliato ed essermi fatto 1000km senza accorgermi di eventuali rumori anomali, anche perchè sta moto è abbastanza più rumorosa della vecchia r6.. Staremo a vedere il verdetto del meccanico.
Ma possibile che montino tendicatena malfunzionanti e che il proprietario precedente non abbia avuto il buonsenso di sistemare la cosa? Cavoli stiamo parlando della catena di distribuzione icon_evil.gif
eusa_wall.gif
 
16214840
16214840 Inviato: 18 Mar 2021 20:27
 

Ciao, Yamaha aveva fatto un richiamo per risolvere.
Se il precedente proprietario non l'ha fatto puoi andare in Yamaha e fartelo sostituire in garanzia. Altrimenti sono 150€ se non ricordo male.

Comunque anche con il tendicatena nuovo a freddo fa rumore, per poi sparire nel giro di 2/3 secondi.
 
16214862
16214862 Inviato: 18 Mar 2021 23:49
 

Azz io l’ho portata da un meccanico consigliatomi da un collega ma non è officina yamaha, immagino significhi niente garanzia vero?
Non capisco se sto meccanico si sia approfittato dicendomi di non fare assolutamente nemmeno un altro metro con la moto o se effettivamente rischiavo danni gravi al motore mmmh eusa_think.gif
 
16215149
16215149 Inviato: 20 Mar 2021 20:15
 

Bene ho fatto cambiare il tendicatena in garanzia e ora il rumore è sparito 0509_banana.gif E' rimasto però il problema dell'accensione, quindi sono passato in un negozio qua a Trieste per comprare una batteria nuova e i ragazzi disponibilissimi invece di vendermene una sono usciti, hanno smontato il sellino e col tester hanno misurato la tensione della batteria.
13.5 volt, a moto accesa e sgasando a malapena arrivava a 13.90, quindi mi hanno detto che la batteria (al litio) è perfettamente funzionante ma che il problema probabilmente sta nel regolatore di tensione..
Ora, come posso verificare? Eventualmente posso cambiarmelo da solo?
E per finire mi hanno anche detto che con le batterie al litio una volta acceso il quadro bisogna aspettare qualche secondo ed effettivamente facendo così oggi non ho più avuto problemi ad accenderla al primo colpo..
 
16218390
16218390 Inviato: 6 Apr 2021 10:11
 

Ciao,
che problema riscontri in accensione?
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha R1 e R6

Forums ©