Leggi il Topic


Gilera stalker problema giri motore
16181591
16181591 Inviato: 3 Set 2020 0:42
Oggetto: Gilera stalker problema giri motore
 

Ciao ragazzi scusate lora ho un problema col mio Gilera stalker del 97 ha un 70 con polini for race filtro a cono e 17,5 sono stato in vacanza 1 settimana appena tornato ho acceso la moto per farmi con giro con gli amici e ho notato che spruzzava olio dal terminale e saliva di giri da sola pericolosamente, apro e vedo la lana distrutta praticamente, metto quella nuova accendo non perdeva pi olio per continua a salire di giri da sola, non capisco il motivo, vi prego aiutatemi vi carico delle immagini del carburatore in caso possano serivire, vi prego ho bisogno di un aiuto

immagini visibili ai soli utenti registrati

undefined
 
16181690
16181690 Inviato: 3 Set 2020 14:07
 

l'olio dalla marmitta potrebbe essere miscela incombusta, magari a stare fermo si un po' ingolgato.

Per i giri di solito dipende dal fatto che, se il cavo dell'acceleratore a posto ovvero la ghigliottina chiude perfettamente, prende aria da qualche parte dopo il carburatore, quindi controlla che non ci siano crepe importanti sul collettore d'aspirazione, che tutto sia bene stretto e che le guarnizioni siano a posto
 
16181741
16181741 Inviato: 3 Set 2020 17:51
 

mrspazzaneve ha scritto:
l'olio dalla marmitta potrebbe essere miscela incombusta, magari a stare fermo si un po' ingolgato.

Per i giri di solito dipende dal fatto che, se il cavo dell'acceleratore a posto ovvero la ghigliottina chiude perfettamente, prende aria da qualche parte dopo il carburatore, quindi controlla che non ci siano crepe importanti sul collettore d'aspirazione, che tutto sia bene stretto e che le guarnizioni siano a posto


Grazie mille ora controllo e ti dico
 
16181828
16181828 Inviato: 4 Set 2020 1:04
 

mrspazzaneve ha scritto:
l'olio dalla marmitta potrebbe essere miscela incombusta, magari a stare fermo si un po' ingolgato.

Per i giri di solito dipende dal fatto che, se il cavo dell'acceleratore a posto ovvero la ghigliottina chiude perfettamente, prende aria da qualche parte dopo il carburatore, quindi controlla che non ci siano crepe importanti sul collettore d'aspirazione, che tutto sia bene stretto e che le guarnizioni siano a posto


Ho controllato e ho visto che non ha niente da dove perdere
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Elaborazioni

Forums ©