Leggi il Topic


Indice del forumForum SuzukiForum Suzuki GSX-R

   

Pagina 1 di 1
 
Consumo carburante anomalo GSX-R 600 k1 e ticchettio valvole
16169967
16169967 Inviato: 9 Lug 2020 19:57
Oggetto: Consumo carburante anomalo GSX-R 600 k1 e ticchettio valvole
 



Ciao a tutti ragazzi, dopo un periodo di assenza sul forum, sono ritornato, questa volta in possesso di una GSX-R 600 del 2001. icon_mrgreen.gif
È la prima moto a marce, quindi ho molte cose da imparare a riguardo.
Premetto che è appena stata tagliandata con olio Motul 300v + filtro e pastiglie anteriori nuove.
La prima cosa che vorrei chiedervi è quanto dovrebbe consumare questa moto? Non ho preso una GSX-R per avere bassi consumi, ma mi sembra un pò strano che con 12 litri di benzina ho appena fatto 120 km, stando sui 5/6000 giri e aprendo pochissimo il gas (ho tirato solo 2-3 volte la prima). La moto ha il fitro BMC, scarico completo Arrow in titanio e centralina PowerCommander III usb. Una cosa strana che ho notato è un pò di odore di benzina dallo scarico agli alti regimi (ho accelerato fino a 10-11.000 giri in folle), come se non la bruciasse tutta. A me fa pensare ad una mappa errata sulla centralina, ma prima di portarla a far vedere da qualcuno vorrei sapere il vostro parere a riguardo. Non ci sono vuoti nell' erogazione, a me sembra che il motore gira bene.
La seconda cosa è un rumore proveniente dal motore tipo ticchettio, si sente più che altro al minimo e mi sembra venire dalla parte superiore del motore. è normale oppure andrebbe regolato il gioco valvole?
Poi mi è un successo un paio di volte che la seconda non entrasse dopo aver tirato la prima, ma può anche essere che ancora non ci ho "preso la mano" come ho letto in un altro topic, quindi non lo prenderei per un problema vero e proprio per il momento.
Attendo le vostre opinioni e anche consigli di guida. icon_biggrin.gif
Vi lascio una foto della moto doppio_lamp.gif

immagini visibili ai soli utenti registrati

 
16169982
16169982 Inviato: 9 Lug 2020 21:21
 

Bella, Complimenti ! 0509_up.gif Quanti km ha ? se sopra i 60k sarebbe da controllare anche la catena di distribuzione. Per quanto riguarda il consumo... beh se monta la centralina power commander non mi farei neanche la domanda.. icon_asd.gif
Per la seconda che non entra puo' essere normale perche c'e' di mezzo la folle. Eppoi sono cambi rustici non sincronizzati quindi bisogna azzeccare bene il numero di giri anche perche' la frizione in bagno d'olio non stacca mai completamente....

0510_saluto.gif
 
16169983
16169983 Inviato: 9 Lug 2020 21:27
 

Le moto pasticciate nella grande maggioranza dei casi sono fatte male e vanno peggio di quelle totalmente originali... La cosa positiva e che non senti buchi nell'.erogazione e questo è già un buon sintomo, ma il consumo mi sembra spropositato anche se pompando con la power comm. È normale che si alzino ma così mi pare troppo quella media e anche più bassa la dovresti fare solo se spingi,andando tranquillo secondo me non va bene perciò una ricalibrata mi sembra opportuna, l'odore di benzina secondo me è normale avvertirla se.hai lo scarico aperto ma non dipende da quello,per quanto riguarda il rumore di distribuzione bisogna vedere quando è stato fatto l'ultimo controllo del gioco valvole ma potrebbe essere anche solo la catena di distribuzione un po' rumorosa, comunque non ti fidare falla controllare prima che sia troppo tardi... Per le marce che non entrano secondo me sbagli tu a cambiare ma controlla che la frizione stacchi a dovere e che non trascini.
 
16169997
16169997 Inviato: 9 Lug 2020 22:39
Oggetto: Re: Consumo carburante anomalo GSX-R 600 k1 e ticchettio valvole
 

Diggy ha scritto:
La prima cosa che vorrei chiedervi è quanto dovrebbe consumare questa moto?
Se hai girato così piano ahimé non sei tanto distante dai consumi "giusti": la moto di suo è piuttosto grassa, specialmente in basso. Fai conto che prima di mettere il filtro (K&N) mi sporcava sempre le candele in città, roba che mi sembrava di essere rimasto all'RS 125 icon_asd.gif

Diggy ha scritto:
Una cosa strana che ho notato è un pò di odore di benzina dallo scarico agli alti regimi (ho accelerato fino a 10-11.000 giri in folle), come se non la bruciasse tutta.
Come detto, di serie è piuttosto grassa. Se hai il dubbio sulla centralina puoi o caricare la mappa zero, oppure fare delle prove coi tastini per il setting temporaneo.

Può anche essere lo scarico ormai intriso di schifo a forza di stare a giri bassi (non ti dico come esce il mio dbk dopo un giro in città... icon_neutral.gif ), che con una tirata si stappa un po' e fa odore di benzina bruciata.

Una cosa: hai il PAIR? Non dovrebbe impattare particolarmente, però... se c'è, da questo punto di vista in teoria è meglio.

Diggy ha scritto:
La seconda cosa è un rumore proveniente dal motore tipo ticchettio, si sente più che altro al minimo e mi sembra venire dalla parte superiore del motore. è normale oppure andrebbe regolato il gioco valvole?
A freddo è più che normale, ha la distribuzione abbastanza rumorosa. A caldo si sente comunque ma dovrebbe sparire sopra i 3000 giri più o meno; se il gioco valvole è da fare lo senti nettamente fino ai 5K e poco più.

Quanti kilometri ha il motore?

Diggy ha scritto:
Poi mi è un successo un paio di volte che la seconda non entrasse dopo aver tirato la prima, ma può anche essere che ancora non ci ho "preso la mano" come ho letto in un altro topic
Mettici pure forza, anche con olio ottimo e pulito il cambio è comunque un po' duretto. Quando ti ci abitui non lo noti, anzi, quelli più morbidi iniziano a sembrarti dei giocattoli icon_smile.gif
 
16170087
16170087 Inviato: 10 Lug 2020 9:02
 

Ciao, grazie per le risposte 0509_up.gif
TommyTheBiker ha scritto:
Come detto, di serie è piuttosto grassa. Se hai il dubbio sulla centralina puoi o caricare la mappa zero, oppure fare delle prove coi tastini per il setting temporaneo.

Può anche essere lo scarico ormai intriso di schifo a forza di stare a giri bassi (non ti dico come esce il mio dbk dopo un giro in città... icon_neutral.gif ), che con una tirata si stappa un po' e fa odore di benzina bruciata.

Una cosa: hai il PAIR? Non dovrebbe impattare particolarmente, però... se c'è, da questo punto di vista in teoria è meglio.

Una mappa zero per la Power Commander dove la trovo? Ho provato sul loro sito ma per la mia moto non trovo alcuna mappa...
Non so se ha il PAIR, se mi dici dove si trova controllo appena posso.

TommyTheBiker ha scritto:
A freddo è più che normale, ha la distribuzione abbastanza rumorosa. A caldo si sente comunque ma dovrebbe sparire sopra i 3000 giri più o meno; se il gioco valvole è da fare lo senti nettamente fino ai 5K e poco più.

Quanti kilometri ha il motore?

Il motore ha 55 000 km, lo fa un pò anche a caldo ma non ho notato il numero di giri al quale sparisce...controllo e ve lo dico icon_biggrin.gif

TommyTheBiker ha scritto:
Mettici pure forza, anche con olio ottimo e pulito il cambio è comunque un po' duretto. Quando ti ci abitui non lo noti, anzi, quelli più morbidi iniziano a sembrarti dei giocattoli icon_smile.gif

Ecco il problema è che ho provato anche con più forza...il risultato: non entra lo stesso eusa_think.gif oltre a questo, quando visto che non è entrata, ritiro la frizione e riprovo a ingranare, la marcia entra ma fa un "CLAC" abbastanza forte icon_eek.gif ora che ho letto la risposta di vale5-0 mi fa pensare a la frizione che non stacca bene, come si fa per controllare per esserne sicuri? e se questo fosse il problema va solamente regolata o cambiata?

Ultima modifica di Diggy il 10 Lug 2020 9:09, modificato 1 volta in totale
 
16170091
16170091 Inviato: 10 Lug 2020 9:07
 

ZioPigTurbo ha scritto:
Bella, Complimenti ! 0509_up.gif Quanti km ha ? se sopra i 60k sarebbe da controllare anche la catena di distribuzione. Per quanto riguarda il consumo... beh se monta la centralina power commander non mi farei neanche la domanda.. icon_asd.gif
Per la seconda che non entra puo' essere normale perche c'e' di mezzo la folle. Eppoi sono cambi rustici non sincronizzati quindi bisogna azzeccare bene il numero di giri anche perche' la frizione in bagno d'olio non stacca mai completamente....

0510_saluto.gif


Grazie 0509_up.gif , ha 55 000 km circa. Anche con la centralina sembra un pò tanto, ho amici con delle 600 k4 che fanno anche 13-14 km/l eusa_think.gif . Ho notato che dalla seconda alla terza fa lo stesso, quindi non direi fosse colpa della folle eusa_think.gif
 
16170205
16170205 Inviato: 10 Lug 2020 18:21
 

Diggy ha scritto:
Una mappa zero per la Power Commander dove la trovo? Ho provato sul loro sito ma per la mia moto non trovo alcuna mappa...
Devi fartela! Basta che scrivi "0" in tutte le cellette. Forse c'è anche un'opzione apposita nel menù, non ricordo.

In ogni caso, prima fatti un backup dell'originale icon_wink.gif

Diggy ha scritto:
Non so se ha il PAIR, se mi dici dove si trova controllo appena posso.
Alza il serbatoio, sul coperchio punterie ci sono due beccucci; se al centro c'è una grossa valvola tonda che poi con dei tubi porta all'airbox, hai il PAIR funzionante. Se non c'è un tubo che arriva all'airbox o non c'è proprio la valvola tonda, è stato tolto.

Sul manuale d'officina trovi le foto e i dettagli.

Diggy ha scritto:
Il motore ha 55 000 km, lo fa un pò anche a caldo ma non ho notato il numero di giri al quale sparisce...controllo e ve lo dico icon_biggrin.gif
Ha senso fare il gioco valvole. Nel mentre controlla anche la catena, probabilmente sarà sana però.

Diggy ha scritto:
la marcia entra ma fa un "CLAC" abbastanza forte icon_eek.gif
Beh, il CLAC è più che normale, ha il cambio rumoroso. Controlla che la frizione non trascini però, come ti hanno detto.

Diggy ha scritto:
ho amici con delle 600 k4 che fanno anche 13-14 km/l eusa_think.gif
Questo è la norma.

In città però mi è capitato di vedere anche i 12 o poco meno nei casi peggiori, per quello dicevo che forse non sei troppo lontano dalla norma, considerando che hai guidato quasi sempre sottocoppia e il conto è fatto alla buona.
 
16170349
16170349 Inviato: 11 Lug 2020 14:12
 

Grazie per l'aiuto, TommyTheBiker icon_mrgreen.gif
Ho dato un'occhiata al topic della tua moto, molto bella 0509_up.gif

TommyTheBiker ha scritto:
Devi fartela! Basta che scrivi "0" in tutte le cellette. Forse c'è anche un'opzione apposita nel menù, non ricordo.

In ogni caso, prima fatti un backup dell'originale icon_wink.gif

Oggi ci ho provato a dargli una regolata con i 3 tasti presenti sulla centralina e ho portato tutto a 0, bassi, medi e alti (erano 3-4 tacche più in alto). Devo dire che la moto mi sembra di andare meglio, rispetto a come va adesso pare che prima andava un pò grassa. Ora aspetto a vedere se si sono modificati anche i consumi. Succede qualcosa nel caso sarebbe troppo magra? O almeno me ne accorgerei? Neanche ora ha vuoti di erogazione, anzi mi sembra che va più liscia di prima.
Comunque non riesco a trovare le mappe per questa moto, la 0 ho capito che devo farla io, ma le altre? Sul sito dynojet non ci sono, e qui sul tinga ho visto solo topic per altre moto...

Appena alzo il serbatoio do un' occhiata anche se c'è il PAIR.

TommyTheBiker ha scritto:
Ha senso fare il gioco valvole. Nel mentre controlla anche la catena, probabilmente sarà sana però.

Intorno ai 5 000 lo fa ancora, ma mooolto leggermente, si sente più che altro in rilascio il ticchettio, quando accelero lo copre il rombo del motore. La porterò comunque a far regolare il gioco, oppure se mi libero un pò e riesco a studiare bene il manuale d'officina ci proverò io.

TommyTheBiker ha scritto:
Beh, il CLAC è più che normale, ha il cambio rumoroso. Controlla che la frizione non trascini però, come ti hanno detto.

Molto probabilmente ero io che non ero tanto pratico a cambiare, proprio come pensavo. Ci ho fatto un giro oggi e le marce vanno benissimo, anche cambiando in alto. Non sembra trascinare.
 
16170353
16170353 Inviato: 11 Lug 2020 14:22
 

La moto ha questo kit per pedane arretrate, mi sapete dire se, per esempio, volendole abbassare di una posizione, occorre regolare anche l'asta del cambio marce? O basta svitare le viti, abbassare ed è apposto?

immagini visibili ai soli utenti registrati



Poi, se vorrei verniciare questo pezzo del manubrio, va smontata tutta la forcella? Non si può togliere solo questo, lasciando tutto l'altro in posizione? icon_mrgreen.gif

immagini visibili ai soli utenti registrati

 
16170364
16170364 Inviato: 11 Lug 2020 14:43
 

Diggy ha scritto:
Ho dato un'occhiata al topic della tua moto, molto bella 0509_up.gif
0509_campione.gif

Diggy ha scritto:
Oggi ci ho provato a dargli una regolata con i 3 tasti presenti sulla centralina e ho portato tutto a 0, bassi, medi e alti (erano 3-4 tacche più in alto).
Significa che giravi più grasso del 10% (ogni tacca vale 2). Se la mappa che hai così lavora bene, il problema stava lì.

Diggy ha scritto:
Comunque non riesco a trovare le mappe per questa moto, la 0 ho capito che devo farla io, ma le altre? Sul sito dynojet non ci sono, e qui sul tinga ho visto solo topic per altre moto...
Ho dato un'occhiata, mi sa che hanno tolto i files per la PC3.

Ho una copia locale di tutte le mappature preconfezionate, se vuoi posso caricarle da qualche parte icon_smile.gif

TommyTheBiker ha scritto:
La porterò comunque a far regolare il gioco, oppure se mi libero un pò e riesco a studiare bene il manuale d'officina ci proverò io.
In officina si spende un po'. Non è un lavoro difficile, l'unica parte dove ho trovato rogne è stato togliere e rimettere il coperchio punterie perché c'è il telaio parecchio in mezzo alle balle, ma basta un po' di pazienza.

Diggy ha scritto:
La moto ha questo kit per pedane arretrate, mi sapete dire se, per esempio, volendole abbassare di una posizione, occorre regolare anche l'asta del cambio marce? O basta svitare le viti, abbassare ed è apposto?
Sono degli arretratori, il resto è di serie. Basta smontare le viti credo, in ogni caso per registrare il rinvio del cambio basta smollare due dadini a vista.

Diggy ha scritto:
Poi, se vorrei verniciare questo pezzo del manubrio, va smontata tutta la forcella? Non si può togliere solo questo, lasciando tutto l'altro in posizione? icon_mrgreen.gif
Puoi lasciare tutto com'è, i manubri hanno il loro collarino a vite e i cuscinetti sono sotto, quindi la piastra superiore viene via per conto suo.

Sarebbe meglio, però, avere un cavalletto sottocannotto o comunque dei crick per non far gravare il peso sull'avantreno. Intanto perché così sei sicuro che gli steli non si muovano, e poi perché è una sicurezza extra.

Occhio al dado centrale, se usi una poligonale è meglio.
 
16170377
16170377 Inviato: 11 Lug 2020 16:31
 

TommyTheBiker ha scritto:
Ho una copia locale di tutte le mappature preconfezionate, se vuoi posso caricarle da qualche parte icon_smile.gif

Sarebbe meraviglioso se potessi icon_mrgreen.gif

TommyTheBiker ha scritto:
Puoi lasciare tutto com'è, i manubri hanno il loro collarino a vite e i cuscinetti sono sotto, quindi la piastra superiore viene via per conto suo.

Sarebbe meglio, però, avere un cavalletto sottocannotto o comunque dei crick per non far gravare il peso sull'avantreno. Intanto perché così sei sicuro che gli steli non si muovano, e poi perché è una sicurezza extra.

Occhio al dado centrale, se usi una poligonale è meglio.

Quindi togliendo i 2 bulloncini dei semimanubri, i 2 che strigono gli steli e il dado centrale viene via, giusto? Il cavalletto sottocanotto non ce l'ho al momento, e nemmeno la possibilità di farmelo prestare. Con un crick sotto al telaio penso che me la cavo, che dici? eusa_think.gif
 
16170381
16170381 Inviato: 11 Lug 2020 17:05
 

Diggy ha scritto:
Sarebbe meraviglioso se potessi icon_mrgreen.gif
Ecco qui:
icon_arrow.gif Link a pagina di Mediafire.com

Sono tutte le mappe per il 600 K1, originali Dynojet. Purtroppo i nomi sono poco esaustivi, ma se apri il file all'interno c'è la descrizione, quindi non puoi sbagliare.

Ah, alla fine ho scoperto che sono disponibili anche sul loro sito, però adesso è richiesto un login per scaricarle. Forse essendo materiale EOL ora è disponibile solo su "ordinazione" eusa_think.gif
icon_arrow.gif Link a pagina di Dynojet.com

Diggy ha scritto:
Quindi togliendo i 2 bulloncini dei semimanubri, i 2 che strigono gli steli e il dado centrale viene via, giusto?
Sì; con "bulloncini dei semimanubri" immagino tu intenda quelli sottopiastra, quelli del collarino non c'è bisogno che li togli.

Diggy ha scritto:
Il cavalletto sottocanotto non ce l'ho al momento, e nemmeno la possibilità di farmelo prestare. Con un crick sotto al telaio penso che me la cavo, che dici? eusa_think.gif
Penso proprio di sì.

Alla fine è solo per avere una precauzione in più eh, se la piastra inferiore è ben serrata gli steli non si muovono... ma sai com'è, se si può, meglio non correre rischi inutili.

Ah, chiaramente ti serve il cavalletto posteriore, la moto deve stare dritta.
 
16170449
16170449 Inviato: 12 Lug 2020 10:06
 

TommyTheBiker ha scritto:
Ecco qui:
icon_arrow.gif Link a pagina di Mediafire.com

Sono tutte le mappe per il 600 K1, originali Dynojet. Purtroppo i nomi sono poco esaustivi, ma se apri il file all'interno c'è la descrizione, quindi non puoi sbagliare.


Mille grazie icon_biggrin.gif

Provvederò a smontare la piastra e verniciarla appena mi libero un pò 0509_up.gif
Quasi quasi apro anche io un topic della mia moto, per aggiungerci i lavori fatti icon_biggrin.gif
 
16170458
16170458 Inviato: 12 Lug 2020 11:47
 

Buona idea, ne ha bisogno!

(anche la mia, in effetti... eusa_think.gif )

Occhio che quell'adesivino Suzuki sulla piastra, anche se è più piccolo di un francobollo, in conce costa tipo 25€ icon_rolleyes.gif
 
16170496
16170496 Inviato: 12 Lug 2020 15:16
 

TommyTheBiker ha scritto:
Buona idea, ne ha bisogno!

(anche la mia, in effetti... eusa_think.gif )

Occhio che quell'adesivino Suzuki sulla piastra, anche se è più piccolo di un francobollo, in conce costa tipo 25€ icon_rolleyes.gif


Quello è in buono stato e pensavo di coprirlo con del nastro per mascheratura, non c'è bisogno di comprarlo nuovo...
 
16228074
16228074 Inviato: 26 Mag 2021 6:59
 

Salve a tutti!
Riapro questo topic siccome con il caldo, ho tirato fuori la mia GSX-R e dopo un regolare tagliando e una controllata sono uscito a fare un giro con gli amici.
Ho appena rimontato lo scarico originale e caricato la mappa 0 sul power commander (per passare il collaudo) lasciando al suo posto quindi il filtro aria sportivo.
Con 15-17l di benzina che avevo nel serbatoio ho fatto all'incirca 100 km icon_eek.gif . Come già detto, non ho preso questa moto per consumare poco, ma porca miseria mi sembra esagerato.
Premetto che essendo la prima moto dopo un lungo periodo di pausa, gli feci montare il limitatore e penso di tenerlo per qualche settimana, per prenderci bene la mano in sicurezza. Il gas non apre più del 20% quindi non posso tirare a manetta neanche volendo icon_mrgreen.gif
L' andatura è stata piùttosto tranquilla, stando sui 100 orari e 6-7000 giri + una tiratina fino ai 160 e un giretto in città.
Voi cosa ne pensate? A me viene un pò da preoccuparmi, specialmente a pensare che adesso ha anche il limitatore, se lo tolgo non oso immaginare a quanto arriverebbe icon_lol.gif
 
16228097
16228097 Inviato: 26 Mag 2021 9:23
 

In realtà visto che a bassi giri e piccole aperture quella moto nasce molto molto grassa (in città a me sporcava le candele che manco l'RS 125...), può benissimo essere che consumi uno sproposito appunto perché l'hai strozzata.

Rimetti la sua mappa, togli il "limitatore" (che spero sia solo un blocco meccanico, sennò a maggior ragione è ovvio che dia problemi) e rifai la prova, cambiando un po' più alto e aprendo un po' di più.

Parentesi: se la mappatura è fatta per benino, non hai nessun problema di emissioni in sede di revisione, appunto perché di suo nasce grassa proprio nel range di giri che viene testato.
 
16228099
16228099 Inviato: 26 Mag 2021 9:27
 

Hai dei seri problemi con l'iniezione......io col 600k1 ed il pieno col gas sui 5000/6000 giri meno di 200km non li ho mai fatti......
 
16228162
16228162 Inviato: 26 Mag 2021 13:19
 

TommyTheBiker ha scritto:
In realtà visto che a bassi giri e piccole aperture quella moto nasce molto molto grassa (in città a me sporcava le candele che manco l'RS 125...), può benissimo essere che consumi uno sproposito appunto perché l'hai strozzata.

Rimetti la sua mappa, togli il "limitatore" (che spero sia solo un blocco meccanico, sennò a maggior ragione è ovvio che dia problemi) e rifai la prova, cambiando un po' più alto e aprendo un po' di più.

Parentesi: se la mappatura è fatta per benino, non hai nessun problema di emissioni in sede di revisione, appunto perché di suo nasce grassa proprio nel range di giri che viene testato.


Ciao Tommy doppio_lamp.gif

Provvederò a rimontargli l'Arrow con l'apposita mappa. Il limitatore è meccanico ovviamente, montato sul corpo farfallato e impedisce l'acceleratore di superare il 20% dell'apertura (provvederò a togliere anche lui e fare una prova).

Un'altro paio di cose strane che ho notato (forse mi sai dare qualche dritta, avendo la stessa moto):
1) in rilascio, quando tiro la frizione (ad esempio quando mi fermo al semaforo) qualche volta si spegne il motore (non sempre, ma è fastidioso).
2) girando molto piano (sui 10-15 kmh con la prima) la moto strattona. Questo non so se è un problema oppure così fanno le sportive, l'unica altra moto a marce che ho provato finora è un GS500 di un amico e non lo faceva così violentemente.

ICO_DE_FUTA ha scritto:
Hai dei seri problemi con l'iniezione......io col 600k1 ed il pieno col gas sui 5000/6000 giri meno di 200km non li ho mai fatti......


In effetti anche altri amici col 600 si aggirano addirittura sui 13-14 km/l (andando tranquillamente)
 
16228164
16228164 Inviato: 26 Mag 2021 13:49
 

Si possono spiegare entrambi con la carburazione sballata.

Anche a me ogni tanto "moriva" a bassi giri, facendo proprio il suono soffocato.

Hai voglia un giorno di guardare le candele? Io dico che le trovi parecchio nere, se ci hai fatto già un po' di kilometri.
 
16228177
16228177 Inviato: 26 Mag 2021 14:37
 

Per quello che consuma, anche io ci scommetterei icon_asd.gif
Quasi quasi ordino le nuove già che ci sono, siccome non sono sicuro di quando il vecchio proprietario le abbia cambiate
 
16228766
16228766 Inviato: 29 Mag 2021 15:27
 

Ciao ragazzi, eccomi con un update:

Ho caricato la mappa Dynojet per scarico e filtro originale (ho notato che è leggermente più magra della zero) e tolto il limitatore. La moto la sento andare molto meglio e anche i consumi sembrano essersi abbassati (oltre i 10 km/l). C'è da dire che anche le temperature erano un pò più basse ieri sera.

Rimane comunque il problema del minimo irregolare e lo spegnimento al semaforo, ma cercando sul forum ho visto che può essere anche per colpa dei corpi farfallati non sincronizzati. Proverò a farli vedere da qualcuno siccome non ho il vacuometro a casa...

Poi avendo tolto il limitatore ho notato che se spalanco intorno ai 5000 giri, prima mura e poi inizia ad accelerare normalmente, penso sia comunque problema di carburazione, giusto? eusa_think.gif
 
16228771
16228771 Inviato: 29 Mag 2021 16:09
 

Sempre carburazione. Notare, a conferma di quanto dicevo, che una mappa per moto originale è più magra di quella stock icon_smile.gif

Ci sarà un po' da giocarci, se non hai voglia fattela fare al banco.
 
16233118
16233118 Inviato: 25 Giu 2021 10:35
 

Ciao, scusate il ritardo nel rispondere ma sono stato un pò impegnato e non ho avuto tempo per la moto.

I problemi sembrano essersi risolti montando lo scarico Arrow e caricando l'apposita mappa che è mooolto più magra icon_asd.gif . I consumi stanno sui 15 km/l all'incirca, la moto non si spegne più e va molto meglio, smettendo di murare.

Un saluto a tutti doppio_lamp.gif
 
16233134
16233134 Inviato: 25 Giu 2021 11:18
 

Vedi, veeedi che avevo ragione? icon_mrgreen.gif

Bene così 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki GSX-R

Forums ©