Leggi il Topic


Indice del forumForum DucatiForum Ducati Monster

   

Pagina 1 di 1
 
Cover strumentazione [696 problema ricambio non originale]
16146217
16146217 Inviato: 2 Apr 2020 11:47
Oggetto: Cover strumentazione [696 problema ricambio non originale]
 

Buongiorno
Posseggo un monster 696 avevo deciso di togliere il cupolino sostituendolo con una cover strumentazione in carbonio ( quella messa dietro la strumentazione).
La cover arrivata ma le viti che fissavano il cupolino non si adattano. Qualcuno pu dirmi che viti devo montare:
Grazie
 
16146252
16146252 Inviato: 2 Apr 2020 16:26
 

Ciao

Parli di questa?

Qui a corredo dovrebbe esserci tutto l'occorrente per il montaggio. Le staffe potrebbero non essere uguali a quelle del cupolino originale.
 
16146377
16146377 Inviato: 3 Apr 2020 7:55
 

Buongiorno
la cover questa:

immagini visibili ai soli utenti registrati

 
16146415
16146415 Inviato: 3 Apr 2020 10:03
 

ah ok allora la cosa pi semplice. La strumentazione tenuta insieme da due viti poste sul lato anteriore. La cover la fissi a quelle due viti. Pu darsi che ti abbiano fornito assieme alla cover due viti leggermente pi lunghe. Nel caso usa quelle.

Il mio montato uguale ma un po' pi alto (e non in carbonio).
 
16146445
16146445 Inviato: 3 Apr 2020 11:35
 

grazie molto gentile
puoi dirmi dove hai preso , oppure dove si trovano delle cover non in carbonio...grazie
 
16146460
16146460 Inviato: 3 Apr 2020 12:37
 

Quello che ho preso io l'ho trovato su ebay ma un po' pi alto del tuo. Lo fanno in versione bianca o fum. Il codice del ricambio originale questo: 96767809B


Qui invece trovi qualche foto:
I miei Monster (s2r 800 e 1100 EVO)
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati Monster

Forums ©