Leggi il Topic


Moto Guzzi Ercole [problemi benzina]
16143471
16143471 Inviato: 18 Mar 2020 18:11
Oggetto: Moto Guzzi Ercole [problemi benzina]
 

ciao a tutti sto diventando pazzo col mio motocarro.
il problema che aprendo il rubinetto benzina sia destro che sinistro la benzina non arriva, (sottolineo che ho smontato piu volte i rubinetti e pulito ma nulla) l unico modo ho soffiare nel serbatoio oppure mi tocca svitare un po il raccordo tubo in rame che va al carburatore , e dopo un secondo come per magia la benzina arriva!
avvio il motocarro e non ci sono problemi.
il problema si presenta ancora nel momento che vado in strada, si forma come un vuoto nei tubi e la benzina non arriva piu, ho notato che se tengo sotto accelerazione il motore poi si spegne perche non arriva piu benzina.
ho controllato il forellino del tappo serbatoio ed libero .
come faccio?aspetto consigli
 
16143611
16143611 Inviato: 19 Mar 2020 14:57
 

per caso non che hai il serbatoio pieno di ruggine che si accumula a ridosso del filtro del rubinetto
 
16143615
16143615 Inviato: 19 Mar 2020 15:22
 

no pulito alla perfezione! non capisco come se andasse sotto vuoto
 
16143616
16143616 Inviato: 19 Mar 2020 15:24
 

immagini visibili ai soli utenti registrati

 
16143664
16143664 Inviato: 19 Mar 2020 21:08
 

Hai provato ad usarlo senza il tappo del serbatoio??
 
16143665
16143665 Inviato: 19 Mar 2020 21:15
 

Giro mi sa che hai centrato il problema. 0509_up.gif
E' molto probabile che il tappo abbia gli sfiati tappati ?

A chi non successo ? icon_asd.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16143735
16143735 Inviato: 20 Mar 2020 11:48
 

il tappo del serbatoio presenta una lieve forature laterale, dovuta ad una spaccatura e c una bella apertura quindi non quello. 0510_sad.gif
 
16144134
16144134 Inviato: 22 Mar 2020 17:32
 

ieri ho avviato il mio ercole e stesso problema ho dovuto soffiare un po con la bocca nel serbatoio ed arrivata subito benzina.
appena aperto il rubinetto nulla.
 
16144165
16144165 Inviato: 22 Mar 2020 20:56
 

non che hai un problema sul rubinetto benzina o sul tubo che arriva al carburatore??
 
16144239
16144239 Inviato: 23 Mar 2020 10:25
 

soffiato con aria compressa smontato rubinetti stesso problema mi fa il vuoto
 
16144299
16144299 Inviato: 23 Mar 2020 14:57
 

proprio un mistero
alcune volte triboli per mesi poi scopri che una cretinata
 
16144330
16144330 Inviato: 23 Mar 2020 16:41
 

non che magari il problema sta nella curvatura e lunghezza del tubino in rame?
ho montato il tipo alce ...e sinceramente c una bella curva al di sotto del carburatore, non vorrei che mettendo poca benzina faccia fatica a scendere.
 
16144333
16144333 Inviato: 23 Mar 2020 16:46
 

immagini visibili ai soli utenti registrati



qui era nel momento dell acquisto dopo 35 anni che era da sostegno ad un portichetto di legno, una volta caricato dopouna settimana il portichetto caduto!!! eusa_wall.gif icon_rolleyes.gif icon_asd.gif

immagini visibili ai soli utenti registrati



ora cosi...dopo un bel restauro sia di cassone che telaio,mi mancano solo di trovare i 3 parafanghi perche questi un po malmessi...1948 valvole scoperte e ribaltabile a manovella scarico dritto mozzi piccoli anticipo e ritardo manuale freni bacchetta. dai postate i vostri!!
 
16144383
16144383 Inviato: 23 Mar 2020 21:47
 

io la cabina l'avrei lasciata
me li ricordo tutti con la cabina
metti provvisoriamente un tubo classico di plastica e vedi il risultato
 
16144491
16144491 Inviato: 24 Mar 2020 12:23
 

la cabina c l ho ancora ma sinceramente non mi piace perche sembra un ape!!
con i tubi in gomma funziona e il problema sparisce.
sabato provo a curvare diversamente il tubo in rame
 
16144493
16144493 Inviato: 24 Mar 2020 12:42
 

Concordo con te, senza cabina fa pi moto e meno.....triciclo da lavoro icon_asd.gif
Poi con il cassone in legno diventa tutta un'altra cosa.

Con la prova empirica che ti ha consigliato Motori49, sembra chiaro che il tubo in rame sia ostruito.
Smontalo e soffiaci.
Devi risolvere. 0509_up.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16144532
16144532 Inviato: 24 Mar 2020 17:51
 

prover! sarei in cerca di un cerchio anteriore a raggi avete consigli su dove trovarlo?
ha vi lascio una curiosita... nel 61 stato regolarizzato a motoccarro perch nato nel 47 come autocarro,era uscita una legge che gli autocarri con portata superiore ai 12 q venivano reimmatricolati a motocarri...ho la prova su libretto. ne sapevate qualcosa?
 
16144540
16144540 Inviato: 24 Mar 2020 18:26
 
 
16146796
16146796 Inviato: 5 Apr 2020 10:40
 

ciaooo a tutti forse ho risolto ! ho smontato i due rubinetti dal serbatoio e inerenti tubazioni ho soffiato ancora tutto senza trovare sporco, ed ho voluto scambiare la posizione dei rubinetti ho rimontato tutto e pare che il problema sia scomparso.
ora la benzina presente anche dopo una settimana di fermo... eusa_wall.gif eusa_wall.gif eusa_wall.gif eusa_wall.gif eusa_wall.gif eusa_wall.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tricicli e motocarrozzetteTricicli e motocarrozzette d'epoca

Forums ©