Leggi il Topic


Problema Scooter 50 4T? [Sym Symphony non parte]
16132397
16132397 Inviato: 27 Gen 2020 17:42
Oggetto: Problema Scooter 50 4T? [Sym Symphony non parte]
 



Salve, ho uno scooter SYM SYMPHONY 50 4T, da tempo ormai, ho un problema che non riesco a capire. Lo scooter adesso è fermo, e se provo ad accenderlo, ci vuole una vita, sia a batteria che con il pedale. Quando finalmente parte il motore ha problemi, si spegne , se accelero si affoga e si spegne, se rimane senza accellelare a volte si spegne a volte no. Premetto che ho installato variatore malossi e frizione polini nuovi. Cosa potrebbe essere?
 
16132403
16132403 Inviato: 27 Gen 2020 18:17
 

Non ho chiare alcune cose: da quando si è presentato il problema? Subito dopo le modifiche che hai fatto o in un altro momento? Lo scooter è rimasto fermo molto tempo?
 
16132414
16132414 Inviato: 27 Gen 2020 18:59
 

Lo scooter è fermo da 2 anni, ma non conta, fa questo da più di due anni, quando ancora era assicurato e camminava regolarmente. Ha realmente iniziato a fare questo quando un giorno fece una brutta "caduta". Non si accese più per almeno mezz'ora. Salì tutto l'olio nella scatola del filtro. Il meccanico sostituì il filtro, pulì tutta la scatola, e fece il cambio d'olio. Andò meglio, ma continuava a dare questo problema. Quando era nuovo era PERFETTO, nella sua lentezza, andava benissimo, partiva al primo colpo, e non perdeva un colpo...
 
16132415
16132415 Inviato: 27 Gen 2020 19:02
 

Il variatore e la frizione son stati installati dopo il problema, pensando di poter risolverlo. Ho messo Kit Variatore Malossi COMPLETO, Frizione Polini, Cambio filtro, Cambio olio, ho pulito la candela ed è perfetta. Scooter 4000km quindi niente.. non riesco a capire...
 
16132435
16132435 Inviato: 27 Gen 2020 21:33
 

Il filtro dell'aria era un indiziato e l'hai sostituito; hai pulito il carburatore? Se c'era dello sporco nella vaschetta con la caduta può aver intasato qualcosa.
 
16132445
16132445 Inviato: 27 Gen 2020 22:21
 

Qualcosa intendi il carburatore? Mica arriva l’olio li?
 
16132450
16132450 Inviato: 27 Gen 2020 22:38
 

Nella vaschetta del carburatore possono depositarsi delle particelle di sporco, con la caduta dello scooter queste particelle potrebbero aver ostruito un getto del carburatore per esempio. Ti dico questo perché una volta mi successe una cosa simile: subito dopo un'impennata la moto si spense e non ripartiva, lo scossone aveva fatto ostruire il getto del carburatore. Per questo ti consiglio di smontarlo e pulirlo, getti compresi. Male non fa e potresti risolvere il problema.
 
16132456
16132456 Inviato: 27 Gen 2020 23:01
 

Molto difficile smontarlo?
 
16132459
16132459 Inviato: 27 Gen 2020 23:30
 

Non è molto difficile, però non conosco il tuo scooter quindi non ti saprei dire come agire. Sai che carburatore è?
 
16132495
16132495 Inviato: 28 Gen 2020 1:01
 

Il carburatore del symphony 50 4T
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©