Leggi il Topic


[MT-09 '18] La moto sembra procedere a "scatti" [cause?]
16123527
16123527 Inviato: 3 Dic 2019 20:40
Oggetto: [MT-09 '18] La moto sembra procedere a "scatti" [cause?]
 

Ciao a tutti, sto riscontrando un problema con la mia Yamaha MT-09 del 2018 comprata da poco, usata con soli 10 mila km.
Quando non accelero la moto è come se andasse a scatti, e non credo sia un problema di mantenimento del minimo, poiché lo fa anche quando sono sopra i 2000 giri. Addirittura sento che va a scatti anche mentre sto accelerando senza dare molto gas.
Oltretutto quando poi riparto, specialmente in seconda o in terza, l’accelerazione non è docile, ma effettua uno scatto fastidiosissimo.
Mi sapreste dire di cosa si tratta? Come potrei risolvere?
Grazie in anticipo.
 
16123540
16123540 Inviato: 3 Dic 2019 23:19
 

Titolo modificato per una migliore comprensione.
 
16123594
16123594 Inviato: 4 Dic 2019 8:31
Oggetto: Re: [MT-09 '18] La moto sembra procedere a "scatti" [cause?]
 

Lorenzo_lp ha scritto:
Mi sapreste dire di cosa si tratta?


se quando spalanchi il gas va tutto bene, e la moto spinge senza esitazioni fino al rosso, potrebbe essere un problema alla sonda lambda... se è una cosa lieve, potrebbe anche essere normale su una moto a iniezione: quando viaggi con un filo di gas a velocità costante, la centralina adatta 2-3 volte al secondo la miscela, e in certe condizioni la cosa può diventare percepibile come una specie di leggera esitazione (seghettamenti).

ciao

WK
 
16123602
16123602 Inviato: 4 Dic 2019 9:30
 

quindi strattona a velocità costanti? a tutti i regimi?
full gas come va?

perchè lo "scatto quando riapro" , o meglin effetto on-off , ci può stare...
 
16123612
16123612 Inviato: 4 Dic 2019 10:03
 

loller ha scritto:
quindi strattona a velocità costanti? a tutti i regimi?
full gas come va?

perchè lo "scatto quando riapro" , o meglin effetto on-off , ci può stare...


A full gas non da problemi, va benissimo.
La cosa strana è che appena comprata non lo faceva, ora ci ho fatto 600 km. Mi va a scatti sia a bassi regimi sia quando non sto accelerando, ad esempio sto in seconda a velocità normale anche sopra i 2000 giri se lascio L’acceleratore e riparto mi fa questo fastidiosissimo scatto.
Vi chiedo questa cosa perché come ho già detto appena presa non mi dava questo problema.
 
16123633
16123633 Inviato: 4 Dic 2019 12:01
 

controlla in che mappa sei, la A dà qualche strattone, poi potrebbe essere necessaria una pulizia ed riallineamento dei corpi farfallati.
aggiungi alla benzina un buon additivo di pulizia all'impianto di iniezione.
a basso numero di giri, comunque ha qualche seghettamento.

Ultima modifica di paolo_mignone il 4 Dic 2019 12:58, modificato 1 volta in totale
 
16123644
16123644 Inviato: 4 Dic 2019 12:08
 

detto così mi sembra solo un problema di on off

questa moto NON è esante da questo effetto

prova a cmabiare mappa e fai controllare eventualmente lo stato dei corpir farfallati (yamaha lo fadi default al tagliand dei 20000)
 
16123673
16123673 Inviato: 4 Dic 2019 12:54
 

Ok perfetto chiederò all’officina dove l’ho acquistata. Grazie mille a tutti.
 
16123690
16123690 Inviato: 4 Dic 2019 14:22
 

stiamo poi assumendo che la catena sia regolata come da manuale, e il parastrappi sia in buono stato.

ciao

WK
 
16123884
16123884 Inviato: 5 Dic 2019 18:30
 

Vabbè un controllo ai corpi farfallati non fa mai male ma dopo soli 10.000 km mi sembra un'esagerazione pensare che potrebbero essere disallineati.
Da come descrive il problema penso anche io all'on/off che su questa moto si fa sentire parecchio.
Comunque un buon pieno di benzina a 100 ottani dovrebbe dare una bella ripulita all'iniezione nel caso vi sia un po' di sporco depositato da benzine precedenti poco pulite.
 
16123984
16123984 Inviato: 6 Dic 2019 10:05
 

kybor ha scritto:
Vabbè un controllo ai corpi farfallati non fa mai male ma dopo soli 10.000 km mi sembra un'esagerazione pensare che potrebbero essere disallineati.
Da come descrive il problema penso anche io all'on/off che su questa moto si fa sentire parecchio.
Comunque un buon pieno di benzina a 100 ottani dovrebbe dare una bella ripulita all'iniezione nel caso vi sia un po' di sporco depositato da benzine precedenti poco pulite.


non disallineati, ma sporchi!

questa moto è molto soggetta a questo fattore
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha MT-01, MT-03, MT-07, MT-09, MT-10 e Tracer

Forums ©