Leggi il Topic


Indice del forumForum SuzukiForum Suzuki GSX-R

   

Pagina 1 di 1
 
Starter gsxr non funziona
16104732
16104732 Inviato: 9 Set 2019 22:21
Oggetto: Starter gsxr non funziona
 

Salve ragazzi,dopo una caduta sto sistemando il mio 750 k8 (2008/2010)...ho un problema con l'accensione,praticamente girando la chiave e bottone rosso su on ,premo il pulsante dello starter per accendere il motore ma non succede nulla il motorino avviamento rimane muto (corpo farfallato,pompa e tutti i fusibili sono ok)...ora vi chiedo è il relè? I cavi sono ben stretti e a guardarlo sembra nuovo...oppure è il blocchetto sul semimanubrio che non funziona del tutto perché da e chiude la corrente....aspetto le vostre risposte...grazie
 
16104880
16104880 Inviato: 10 Set 2019 13:27
 

Sensore antiribaltamento?


Dopo una caduta, se e' intervenuto, la moto non si accenderà mai....controllalo.
 
16104897
16104897 Inviato: 10 Set 2019 14:51
 

quoto dragon, forse hai ancora la moto mezza smontata e il tilt sensor scollegato oppure non nella posizione giusta. Sulle suzuki di quegli anni in quel caso girando la chiave su on dovresti avere la spia fi accesa fissa e la scritta CHECK al posto dei km... ci ho preso? 🙂
 
16108332
16108332 Inviato: 24 Set 2019 19:06
 

Risolto ragazzi...dopo varie bestemmie ho notato che si era semplicemente scollegato il connettore del blocchetto frecce/luci sinistro...
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki GSX-R

Forums ©