Leggi il Topic


Questione di carburazione?
16085209
16085209 Inviato: 25 Giu 2019 22:56
Oggetto: Questione di carburazione?
 

Ciao ragazzi,
Ho uno scarabeo Piaggio 50 2t.
Ho sistemato da poco la trasmissione perché avevo la taratura con il 70cc base.
Ho messo rulli da 5,3 mollettine bianche molla di contrasto bianca, frizione malossi, campana originale e vario originale, ingranaggi malossi e la polini scooter team tutto il resto originale anche il gt... Ah anche un 17,5 dell'orto.. Dopo che ho sistemato il tutto ho un problemino che il motore mi resta sempre in sotto coppia... Cioè appena accelero da fermo a fermo sento che scoppietta da matti quindi credo sia sintomo di carburazione grassa.. E in allungo fa boooooo... Sempre in sotto coppia arriva a 50 km e si pianta.. Secondo voi è anche per voi la carburazione?
 
16085211
16085211 Inviato: 25 Giu 2019 22:58
 

Io credevo fosse la taratura e la molla troppo dura perché avevo la blu malossi e ho messo la bianca che è più adatta per un gt originale, e avevo 3 rulli da 4,9 e 3 da 5,1 e sempre le mollettine bianche ma avevo lo stesso sintomo di ora.. Tutto questo si rappresento da quanto ho cambiato il gt perché con il 70 base andava una meraviglia adesso mi chiedo che sia solo questione di carburazione.. La taratura l'ho fatta così perché credo sia più adatta per un gt originale e per la polini scooter team... Quindi adesso mi resta pensare solo la carburazione..
Secondo voi?????
0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif
 
16085213
16085213 Inviato: 25 Giu 2019 22:59
 

Però primacon la molla blu quel poco di coppia la prendeva adesso con la bianca assolutamente.. Che mi consigliate? Mettere di nuovo la blu e alleggerire il peso dei rulli?
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Meccanica

Forums ©