Leggi il Topic


Rumore ventola sh 125
16078496
16078496 Inviato: 3 Giu 2019 17:38
Oggetto: Rumore ventola sh 125
 



Salve a tutti, oggi dopo quasi un anno accendo il mio sh 125, all inizio tutto bene dopo una decina di minuti inizio a sentire un rumore proveniente dalla ventola controllo la temperatura ed è salita più del dovuto, spengo faccio il carico di acqua nella vaschetta e nel radiatore e riprovo stesso rumore ma con fuoriuscita di acqua che potrebbe essere dovuta che ne ho messa troppa! Oggi pomeriggio riprovo e la ventola sembra che attacchi in ritardo e poi si spenge subito! Temperatura non sale più del dovuto ma rimane il rumore della ventola che non mi convince! Cosa può essere? Grazie in anticipo icon_biggrin.gif
 
16078532
16078532 Inviato: 3 Giu 2019 18:46
 

termorelè ventola guasto, aria nel circuito (hai fatto lo spurgo come da manuale?) valvola termostatica sul cilindro bloccata... controlla queste cose
 
16078552
16078552 Inviato: 3 Giu 2019 19:56
 

No non ho seguito il manuale ho solo messo acqua ( del rubinetto ) solo per farlo arrivare dal mio meccanico di fiducia, ma ho scoperto che ha chiuso bottega, e l’altro meccanico è uno scarparo quindi vorrei fare da me! Come faccio a sbloccarla? E il termorelè conviene cambiarlo dato che lo uso per un paio di mesi l’anno? Grazie 😁😇
 
16078808
16078808 Inviato: 4 Giu 2019 14:36
 

Acqua di rubinetto icon_eek.gif
Mai mai mettere acqua di rubinetto nel radiatore a meno che tu sia a piedi nel deserto a 500 km dal primo meccanico!
Per evitare danni la cosa migliore da fare è svuotare completamente l'impianto e riempire nuovamente con paraflù, se usi il mezzo solo in estate e d'inverno è al riparo puoi usare anche solo acqua distillata, che sia distillata però, altrimenti incrosti completamente l'impianto!
La fuoriuscita di acqua può essere dovuta al livello eccessivo ma anche al mancato spurgo, se ti partiva la ventola in modo anomalo è plausibile che il livello dell'acqua fosse molto basso e, in seguito al tuo rabbocco, si sarebbe reso necessario uno spurgo dell'impianto.
Ad ogni modo la prima cosa da fare è svuotare, riempire con fluido idoneo fino al livello del massimo (e non oltre) e spurgare bene tutto, forse questo è sufficiente a risolvere il problema.
Inoltre sarebbe opportuno dare una bella pulita al radiatore, se è sporco dissipa poco e magari è per quello che parte la ventola.
In ultima analisi il relè termico rotto è plausibile, anche se solitamente si blocca aperto o chiuso, quindi la ventola va fissa o non va proprio, un funzionamento intermittente è strano...
In tal caso la sostituzione è piuttosto economica, se proprio non vuoi spendere quei soldi puoi sostituirla con un interruttore come si fa in pista, però a quel punto devi essere tu a tenere d'occhio la temperatura accendendo la ventola se sale troppo o se, per esempio, ti fermi nel traffico.
Lamps!
 
16078844
16078844 Inviato: 4 Giu 2019 16:31
 

L’acqua del rubinetto l’ho messa solo perché ho visto salire la temperatura e non avevo il liquido! In serata provvedo allo spurgo e a mettere il liquido! La ventola si accende quando la temperatura arriva a metà e poi si spegna appena si abbassa anche di poco! Però non mi spiego il rumore che emette quando si attiva ricordo che era più silenziosa. Grazie per i consigli.
 
16078845
16078845 Inviato: 4 Giu 2019 16:36
 

Dimenticavo ho notato che l’acqua nel radiatore diventa marrone, è dovuto al fatto che nella vaschetta dell acqua c’era della melma ? Si è formata dato che è stato fermo un bel po o ho bruciato la testata? Anche se mi risulta difficile credere a questa ipotesi perché quando l’ho posato andava perfettamente era completo di liquido e la temperatura era sempre regolare
 
16078890
16078890 Inviato: 4 Giu 2019 19:10
 

Ho appena effettuato lo spurgo, ho provato e la temperatura è salita al massimo però avevo dimenticato di chiudere la vaschetta dell acqua! Spengo riprovo e la temperatura rimane costante sulla metà
 
16079000
16079000 Inviato: 4 Giu 2019 23:11
 

Ciao Frenzis, dunque, l'acqua marrone è una cosa abbastanza comune, purtroppo se si usa acqua o liquido scadente (o troppo diluito) il GT tende ad arrugginire.
Il marrone che vedi è ruggine disciolta nell'acqua, capita a tutti i motori di qualche anno tendenzialmente.
Ciò che puoi fare è utilizzare un ottimo liquido di raffreddamento, sui liquidi di marca è chiaramente descritta un'azione protettiva per radiatori e motori, specialmente se in alluminio... Per il resto c'è poco da fare, la ruggine si forma.
La guarnizione di testa dubito sia bruciata, in tal caso trovi un'emulsione di olio e acqua nella vaschetta, non acqua "tinta", dovresti vedere proprio una specie di maionese nella vaschetta. Se così non è puoi stare tranquillo.
Per la rumorosità della ventola ci sono vari fattori, innanzitutto può essere semplicemente sporca e fare attrito mentre ruota... Puoi pulirla con aria compressa (che funziona per incrostazioni di lieve entità) o acqua a bassa pressione. L'ideale sarebbe una pulizia a vapore, se hai un pulitore di quel tipo, concentrandoti sull'asse della girante.
Se la temperatura è salita rapidamente al massimo è plausibile che lo spurgo non fosse completo e che fosse rimasta qualche bolla d'aria... Ad ogni modo girando si dovrebbe spurgare da solo, magari puoi aprire il tappo della vaschetta un paio di volte per far sfogare eventuali sacche d'aria.
Per il resto devi dirci tu, se prima la ventola partiva, per esempio, a 3/4 del termometro e ora parte a metà può effettivamente esserci un problema di comando della ventola stessa.
Se invece è plausibile che partisse anche prima a quella temperatura ma tu te ne accorgi solo ora per via della rumorosità il problema è solo quest'ultima ovviamente.
In ultima analisi se lo scooter scalda più di prima c'è da fare una bella revisione all'impianto di raffreddamento... Che potrebbe constare in pulizia del radiatore ed eventuale raddrizzamento di alette piegate e pulizia del circuito idraulico...
A tal proposito con me ha sempre funzionato da dio l'aceto bianco, il miglior anticalcare in commercio.
Riempio il circuito con un paio di bottiglie d'aceto, ci giro una giornata e poi tiro fuori tutto, sciacquo e rimetto il paraflù.
Però devo premettere che una volta, in seguito a tale pulizia su una moto, hanno cominciato a perdermi i paraoli della pompa... È successo solo una volta e magari è stata una coincidenza... però rimane una procedura da fare a proprio rischio.
Saluti
 
16079060
16079060 Inviato: 5 Giu 2019 8:37
 

Di solito la ventola partiva sempre a metà temperatura per poi riscendere, oggi lo provo per strada e vedo se continua ad aumentare la temperatura! Se rimane bassa la ventola la sostituisco direttamente. Purtroppo da quando l’ho portato in officina ha iniziato a creare problemi uno dietro l’altro è quindi preferisco vedermela da me!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter da 100cc a 125cc

Forums ©