Leggi il Topic


Yamaha XT 550 [problema elettrico]
16068936
16068936 Inviato: 1 Mag 2019 18:19
Oggetto: Yamaha XT 550 [problema elettrico]
 

Ciao a tutti,
domenica, tornando a casa da un giretto nella mia zona, ho notato che la batteria andata a terra. Praticamente la moto funziona senza problemi, si accende regolarmente avendo accensione a pedale, ma non ricarica la batteria.
Ho notato quando mi fermo ad esempio al semaforo un rumore per pochi secondi proveniente dalla parte sinistra del blocco motore. Non lo fa sempre ma prima di domenica non lo aveva mai fatto. Sembra una specie di ululato metallico di un paio di secondi icon_biggrin.gif
Ho provato a staccare la batteria e a metterla sotto carica e si ricarica correttamente. Quindi il problema non lei.
Non essendoci molta elettronica nell'XT presumo che o lo statore o il regolatore di tensione siano andati a farsi benedire. Ammetto per di non essere troppo pratico in materia e chiedo lumi.
Mi chiedo: ma se lo statore fosse rotto, chi manda corrente alla candela?
Quali prove posso fare per capire da dove viene il problema?
Grazie mille
 
16069409
16069409 Inviato: 2 Mag 2019 23:29
 

Nessuno che per favore saprebbe darmi un aiutino?
 
16069452
16069452 Inviato: 3 Mag 2019 1:42
 

PartyBoy, evitiamo per favore di spammare (i post ripetuti o di sollecito sono considerati tali a termine di regolamento, che ti consiglio vivamente di leggere).

Attendi con pazienza che qualcuno che conosca la tua moto passi da questo pianerottolo e voglia risponderti...grazie!!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Yamaha d'epoca

Forums ©