Leggi il Topic


Pit bike motore rifatto non si accende
16068569
16068569 Inviato: 30 Apr 2019 11:08
Oggetto: Pit bike motore rifatto non si accende
 

Buon giorno a tutti, ho un pit bike yx 125, per quanto riguarda il motore ho sostituito il pistone originale con uno nuovo, (entrambi 52mm) fasce, e guarnizioni, compressione ne ha.
Le valvole le ho smerigliate e gli ho portato la rettifica con pasta abrasiva grossa e fina dopo di che le ho regolate 0,10 aspirazione, 0,15 scarico, accelerando si sentono.
Candela, bobina, rotore interno completo (statore + pick up) compreso di centralina nuovo.
La miglior notizia? NON PARTE! eusa_wall.gif
Sapete dirmi quale potrebbe essere il problema?
Ho provato a mettere benzina all'interno del cilindo, carburatore e getti apposto, benzina ne arriva, olio anche...
La bobina ho provato a spostarla diverse volte per vedere se poteva esserci variazione di massa e quindi di corrente... La scintilla la fa spedalinando forte quindi ad altri regimi, altrimenti andando piano non la fa... Cosa potrebbe essere ? Fatemi sapere il prima possibile...
Buona giornata!!
 
16068613
16068613 Inviato: 30 Apr 2019 12:28
 

devi vedere se la fa bene la scintilla.....e nuova?
 
16068616
16068616 Inviato: 30 Apr 2019 12:30
 

statore e bobina sono nuovi?
 
16068671
16068671 Inviato: 30 Apr 2019 15:12
 

Sì tutto l'impianto di alimentazione e nuovo
Non riesco a capire cosa è..
 
16068922
16068922 Inviato: 1 Mag 2019 14:36
 

potrebbe essere :
anticipo errato
 
16068943
16068943 Inviato: 1 Mag 2019 17:44
 

hai collegato bene i cavi????
 
16068960
16068960 Inviato: 1 Mag 2019 19:11
 

Sì tutto apposto.
 
16069176
16069176 Inviato: 2 Mag 2019 12:19
 

Nuova notizia ragazzi...
Fumo dal filtro, questa mi e nuova haha, valvole ?
Esattamente, la fase ?
Sapete andare più sullo specifico ? Grazie in anticipo!! eusa_wall.gif
 
16069242
16069242 Inviato: 2 Mag 2019 14:29
 

per fare la fase del pit bike devi smontare coperchio volano in modo da poter girare il volano poi sulla testata aprire il coperchietto a sinistra dove si trova una catena attaccata a una corona. Devi allineare il punto T del volano su una linea che si trova sul carter .Dopo che hai allineato il volano alla testata devi allineare il puntino sulla corona con quella della testa...insomma devono stare tutti e due allineati...
 
16069506
16069506 Inviato: 3 Mag 2019 9:05
 

Tu non devi prendere in considerazione il punto T del volano perché io ho una accensione a rotore interno e non ho il segno, semplicemente il segno serve per portare il pistone al punto morto superiore! Secondariamente la coroncina di distribuzione ha 3 buchi sfalsati di conseguenza ti obbliga a metterla a segno...
Una volta fatto ciò tutto e regolato!
 
16070461
16070461 Inviato: 6 Mag 2019 13:50
 

hai rimesso in fase?adesso parte???
 
16071154
16071154 Inviato: 8 Mag 2019 16:12
 

Niente ancora !! Bo non capisco..
 
16071161
16071161 Inviato: 8 Mag 2019 16:38
 

Comunque mettendo in fase e tutto, l'albero a camme e giusto e a segno, ma quando il pistone incomincia il suo ciclo dal punto morto superiore (PMS) apre per prima la valvola di scarico ma avendo 4 fasi non dovrebbe aprire per prima quella di aspirazione? (Aspirazione, compressione, scoppio, scarico, e di nuovo aspirazione, ma se apre prima quella di scarico non può comprimere nulla ammeno che non aspiri da quella di scarico, ma se poi dopo lo scarico c'è dinuovo la aspirazione tutto si stara...
Provate a verificare in senso antiorario (quindi in quello del motore) quale valvola apre prima la vostra pit bike perché mi sembra un po' strana questa cosa... Fatemi sapere prima che faccia una brutta fine !!! 0509_mitra.gif icon_asd.gif
 
16071476
16071476 Inviato: 9 Mag 2019 14:18
 

Deve aprire prima l'aspirazione...... Hai montato l'albero a camme al contrario forse....
😂😂😂😂🤣
 
16071728
16071728 Inviato: 10 Mag 2019 6:47
 

Oppure stai girando l' albero motore al contrario
 
16071781
16071781 Inviato: 10 Mag 2019 8:43
 

Molto probabile
 
16071850
16071850 Inviato: 10 Mag 2019 12:24
 

L'albero motore non lo nemmeno toccato...
L'unica cosa che ho tolto e l'albero a camme ma in altri versi non può andare poi appunto come ho già detto ha 3 buchi sfalsati sei obbligato a metterlo in quella posizione...
Al contrario come ?? Perché il motore gira in senso antiorario di conseguenza se fosse al contrario non andrebbe nemmeno su...
Avete delle immagini?
 
16071862
16071862 Inviato: 10 Mag 2019 13:16
 

Non dovrebbe girare in senso orario?
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumPit Bike e Dirt BikePit Bike e Dirt Bike - Meccanica e preparazioni

Forums ©