Leggi il Topic


Aprilia RX 125 batteria manda su di giri il motore
16067345
16067345 Inviato: 25 Apr 2019 23:33
Oggetto: Aprilia RX 125 batteria manda su di giri il motore
 



Ciao a tutti, ci tengo a precisare che sono entrato da poco nel mondo “moto”. Ho acquistato da poco un Aprilia RX 125 del 96 senza nottolino chiave e priva di batteria, così ho provato a comprarne una nuova e a montarla... Premettendo che è stato fatto un ponte con cavo blu (negativo credo?) e un cavo nero aggiunto da non so chi; ho provato a collegare il cavo rosso che arriva dalla scatola fusibili al polo positivo della batteria, e il cavo blu (manomesso e inastrato malamente) sul polo negativo. All accensione la moto è salita su di giri da far paura e non riuscivo a spegnerla nemmeno giocando di marce, alla fine ho staccato polo negativo ma nulla... solo alla chiusura della benzina si è spenta con un odore tremendo e tanta paura di aver fatto danni ingenti...
Dopo tutto ciò ho provato a riaccendere la moto, (non senza fatica...) staccando la batteria per non creare altri problemi come i precedenti, e ho notato che, pur essendo senza batteria , se accendevo le luci ho schiacciavo il pulsante per l avviamento la moto iniziava gradualmente a salire di giri...
Inoltre ho notato che, premendo lo stesso tasto, le luci si accendono a loro volta...
Cosa potrebbe essere? Ho sbagliato io a collegare i cavi? E perché mi è successo anche dopo che la batteria è stat smontata? Potrebbe essere il ponte sul cavo blu che fa corto? O potrebbe essere che hanno fatto qualche intervento con i cavi che io non so per rimuovere il nottolino della chiave accensione ? Grazie in anticipo a tutti e scusate l ignoranza ...
 
16067532
16067532 Inviato: 26 Apr 2019 22:33
 

Di sicuro c'è qualcosa che non quadra nell'impianto, la cosa migliore da fare è di procurarti il manuale di manutenzione e ripristinare l'impianto consultando lo schema elettrico, oppure di vedere quello di una moto uguale, i ponti e pagliativi vari non vanno mai fatti se non rispettando certi criteri, pensa che io nonostante abbia smontato di tutto e di più su un DTM 850, per fare le 4 frecce allo scooter ho bruciato l'intermittenza (non ha retto le 4 lampadine insieme), questo solo per non aggiungere un relais.. figuriamoci se questo impianto nel tuo caso va a incasinare l'elettronica della gestione motore..
Comunque per quello che ne so, per gli standard i fili blu riguardano le luci, forse asportando il blochetto è stato fatto un bypass per farle funzionare 'solo un ipotesi'
 
16067539
16067539 Inviato: 26 Apr 2019 23:17
 

Penso che avere il manuale d'officina sia già un successo...
Contenuto riservato, autenticati per visualizzarlo.
 
16067577
16067577 Inviato: 27 Apr 2019 0:07
 

Concentrati sull'interruttore di avviamento e arresto on/off/lock nº 18 sullo schema, ha un filo blu che oltre ad aprire il contatto alle luci in posizione "ON" taglia la corrente al filo rosso/arancio in posizione 'off/lock" che va al regolatore di tensione nº 4 sullo schema, probabilmente non lo spegni perché il circuito dell'interruttore è chiuso, segui i fili... I fili blu sono sotto quadro li vediamo sulle luci, l'unica massa è "nero"..
Ti avevo scritto di fare delle prove, ma se non sei pratico forse è meglio non farle e ti spiego perché, all'epoca chi possedeva questo tipo di moto era allergico a tutto quello che riguardava l'elettronica sulla moto, per farsi la moto da cross seria toglievano tutto, l'impianto elettrico completo, senza fari, batteria, clacson blocchetto chiave ecc.. per fare ciò in particolare eliminare il blocchetto si facevano anche delle modifiche sull'impianto interno, pickup, statore valvola rave da elettronica a pneumatica e quant'altro, è possibile che la moto sia stata protagonista di uno scempio simile e mari hanno rimesso apposto il possibile, questo giustifica l'assenza di batteria e blocchetto chiave, io ti consiglio di farla vedere a chi prepara moto da cross, ti diranno subito se è come dico io e magari ti fai ripristinare il tutto.. se fai qualche ricerca in rete puoi anche trovare qualcosa su cosa sto parlando..
 
16067669
16067669 Inviato: 27 Apr 2019 17:59
 
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©