Leggi il Topic


Indice del forumForum KawasakiForum Kawasaki ZR7

   

Pagina 1 di 1
 
Problema accensione beta jonathan 350
16066280
16066280 Inviato: 21 Apr 2019 11:55
Oggetto: Problema accensione beta jonathan 350
 



Buongiorno a tutti e Buona Pasqua 😊
In previsione di pasquetta avevo organizzato un giro... Ma ahimŔ.. C'Ŕ un contrattempo.
Stamattina ho provato ad accendere la moto ma non parte:
1) giro la chiave e il quadro si accende correttamente
2) marcia in folle e spia N accesa
3) schiaccio la frizione, premo il pulsante di avviamento e nulla.. Si sente solo un "tac" che proviene da uno di questi 3 elementi che vedete in foto, e il motorino di avviamento non gira proprio:

immagini visibili ai soli utenti registrati



Fino a ieri pomeriggio la moto si Ŕ accesa.
Stamattina ho smontato la batteria e montata una nuova appena comprata e carica, per il modello della mia moto, quindi non Ŕ un problema di batteria
Le luci, le frecce e il clacson funzionano correttamente.
In base alle informazioni che vi ho fornito potete aiutarmi?
Mi piacerebbe risolvere, se possibile e domani farmi un bel giretto
Grazie a tutti
Giuseppe
 
16066281
16066281 Inviato: 21 Apr 2019 12:00
 

Buona Pasqua anche a te' , di che anno ? quanti km ?
se le luci di posizione non si spengono durante l'avviamento allora possono essere le spazzole o il rele'.
se non gira probabilmente bisogna revisionare il motorino...
ammenoche non si e' scollegato qualche contatto di protezione, come quello sulla frizione o simile.
con un amico grosso e robusto quasi quasi proverei a spinta.. eusa_think.gif
0510_saluto.gif
 
16066284
16066284 Inviato: 21 Apr 2019 12:14
 

Grazie mille:
Moto del 2007
Le luci quando schiaccio il pulsante di accensione rimangono accese e non calano di intensitÓ ta
6500 km
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki ZR7

Forums ©