Leggi il Topic


Indice del forumForum KawasakiForum Kawasaki Versys

   

Pagina 1 di 1
 
Versys 1000 2012 vuoto a 8000 giri
16060468
16060468 Inviato: 1 Apr 2019 16:33
Oggetto: Versys 1000 2012 vuoto a 8000 giri
 



Ciao a tutto il popolo del tinga,

vi scrivo per un fatto che è successo l'altro giorno:
-Stavo tranquillamente tornando verso Bergamo quando mi trovo un bel rettilineo libero,
do una bella manata di gas per scaricare a terra tutti i cavalli fino al limitatore in terza marcia.
il fatto è che arrivato a 8000 giri la moto è come se tagliasse la potenza e dopo un secondo la riprendesse, come se non arrivasse benzina al motore.
Mi sono spaventato li per li, quindi scesi dalla moto e provai a guardare se ci fosse qualche perdita ma...NULLA.
Riparto.... prima, seconda, metto in terza e ci riprovo, lo fa ancora a 8000 metto in quarta e lo fa ancora a 8000...non so cosa pensare?! eusa_doh.gif
Benzina sporca??!! l'ho escluso perché dovrebbe darmi il problema a tutti i giri motore.

A qualcuno è già successa una cosa simile?? mi devo preoccupare??
Aspetto i vostri saggi consigli! 0509_up.gif

Ciaone!
doppio_lamp.gif
 
16060471
16060471 Inviato: 1 Apr 2019 16:41
 

ciao, onestamente non ne ho sentiti molti di casi simili al tuo...secondo me il problema è elettrico o al massimo del filtro aria ( anche se dubito), la moto superati gli 8000 giri riprendeva ad andare su tranquillamente , oppure murava 8000?
ciao

Nick doppio_lamp.gif
 
16060472
16060472 Inviato: 1 Apr 2019 16:43
 

DesmoNick01 ha scritto:
ciao, onestamente non ne ho sentiti molti di casi simili al tuo...secondo me il problema è elettrico o al massimo del filtro aria ( anche se dubito), la moto superati gli 8000 giri riprendeva ad andare su tranquillamente , oppure murava 8000?
ciao

Nick doppio_lamp.gif


La moto aveva un forte effetto ON-OFF!
poi ho chiuso il gas per paura di finire in terra come un pollo! eusa_whistle.gif
 
16060522
16060522 Inviato: 1 Apr 2019 18:37
 

Problema noto su varie Kawasaki, quanti km ha la moto?
O hai la pompa benzina parzialmente intasata oppure è da cambiare.
Puoi provare a smontarla e pulirla come si deve e se risolvi ok, altrimenti è da cambiare.
 
16060571
16060571 Inviato: 1 Apr 2019 21:31
 

prova con un po' di wd40 nel serbatoio dopo che hai fatto il pieno....ti lava e lubrifica tutto il sistema di alimentazione e gli organi della testa del motore...forse risolvi
 
16060852
16060852 Inviato: 2 Apr 2019 18:19
 

Questa del wd40 nella benzina mi giunge nuova.....sei sicuro di quello che dici?
Chiedo non per mancanza di fiducia, è solo curiosità......e quanto ce ne andrebbe messo?
 
16060858
16060858 Inviato: 2 Apr 2019 18:29
 

kybor ha scritto:
Questa del wd40 nella benzina mi giunge nuova.....sei sicuro di quello che dici?
Chiedo non per mancanza di fiducia, è solo curiosità......e quanto ce ne andrebbe messo?


lo uso ormai da diverso tempo...ne metti 20 o 30 cc sul pieno di benza...

ad inizio stagione se il falcia erba non parte lo metto direttamente nel carburatore parte immediatamente sempre. Del resto cosa pensate che siano i vari pulitori ....solventi...il Wd40 e' meglio e' un derivato militare nato per fare tante cose. Anni fa avevo la pompa della benzina della mia fiat tempra che faceva rumore...l'alternativa a smontare il serbatoio e la pompa era provare il wd40 ed ha funzionato...lo usato ormai da diversi anni su mezzi diversi...non ha mai creato problemi....ma in ogni caso se lo provate lo fate a vostro rischio e pericolo. Io ho notato che la moto consuma meno quando lo uso...
 
16060862
16060862 Inviato: 2 Apr 2019 18:39
 

mi e' venuto in mente che un amico fa partire le motosega intasate con la benzina alchilata...costa un botto e va usata con parsimonia perche' puo' spaccare il motore troppi ottani...meglio il wd40...ne ho comprato una latta da 5litri...costa molto meno delle bombolette e dura un sacco. se volete fare un esperimento con una vecchia e lercia catena di trasmissione immergetela una notte in questo liquido magico...la mattina la troverete linda e mobile come una collana di perle
 
16060870
16060870 Inviato: 2 Apr 2019 19:17
 

Ma tu lo metti nel tuo versys?
 
16060998
16060998 Inviato: 3 Apr 2019 8:35
 

MMM...quella del WD 40 mi spaventa un po' e penso che piuttosto controllerò la pompa della benzina o proverò con qualche prodotto specifico da aggiungere al pieno ( se fanno prodotti specifici un motivo ci sarà) icon_wink.gif

kybor ha scritto:
Problema noto su varie Kawasaki, quanti km ha la moto?
O hai la pompa benzina parzialmente intasata oppure è da cambiare.
Puoi provare a smontarla e pulirla come si deve e se risolvi ok, altrimenti è da cambiare.

La moto ha 40.000 km 0509_banana.gif 0509_banana.gif
 
16061001
16061001 Inviato: 3 Apr 2019 8:51
 

col WD40 mai sentita

MA
l'aggiunta di Acetone puro so che è abbastanza famosa , sia sui diesel che sui benzina

cercando su internet si trovano le diluizioni..
 
16061047
16061047 Inviato: 3 Apr 2019 9:54
 

Come ho già scritto lo uso e l ho usato su diversi mezzi compreso il Versys
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Versys

Forums ©