Leggi il Topic


Indice del forumForum Honda

   

Pagina 1 di 1
 
Cbr 600 RR "mura" a 9500/10000 giri
16048926
16048926 Inviato: 16 Feb 2019 10:01
Oggetto: Cbr 600 RR "mura" a 9500/10000 giri
 

SAlve a tutti ragazzi , sono nuovo del forum.
Mi chiamo Manuel e ho un cbr 600 rr 2003 .

Da quando ho comprato questa moto non ho avuto che problemi praticamente... Comprata a tivoli da un moto rivenditore a mio parere molto disonesto.
Una volta comprata la moto l'ho portata a casa e dopo 150 km una valvola si Ŕ sganciata ficcandosi tra pistone e testata... ho richiamato il venditore ma nulla...non ne ha voluto sapere niente di niente.
Dopo vari tentativi e vari mesi sono riuscito a trovare un blocco motore completo a 700 euro, era di un cbr 600 rr 2005 a detta del padrone con 30 mila km.
Prendo e monto tutto il motore cosi come sta sotto la mia moto , cambio solo i corpi farfallati , metto delle candele nuove ,cambio olio e filtro ovviamente.
Per un periodo di tempo non l'ho stirata piu la moto per paura che succedesse di nuovo il danno.
Poi quando me la sono risentita di nuovo , ho affondato la moto e nulla , arrivava 7-8000 giri circa e muragliava a gas totalmente aperto.. invece accelerando con un filo di gas saliva un po di piu ma lentamente , a sforzo e se provavo ad aprire di piu addirittura scendeva di giri come se stessi decelerando io volontariamente.
Non capendo dove era il problema penso ad una mappatura errata della centralina aggiuntiva che c'era sotto...cosi tolgo la centralina e la riporto tutta originale (ha solo scarico completo arrow)... ma nulla , sempre stesso problema... provo a farla girare qualche centinaio di metri senza filtro per vedere se fosse problema di aria etc ma nulla stessa cosa.... ho avuto un leggero miglioramento solo togliendo appunto la centralina aggiuntiva... ora arriva a circa 10000 giri e poi fa lo stesso identico problema.
Allora ho perso la pazienza e sono andato da un meccanico qui in zona che ci ha collegato una diagnosi e a detta sua erano dei "sensori starati" , la diagnosi porta tutto a valori normali a sua detta e va a provarla in strada, mi richiama dicendo che era tutto ok... Prendo e vado a provarla anche io , effettivamente sembrava andar bene, a 11 mila giri cominciava a tirare , la porto sui 13 circa e poi cambio.
Una volta pagato , il giorno dopo vado a prenderla ,ringrazio e tornando a casa , affondo di acceleratore ma nulla.. stesso problema, a 10000 giri si ferma ancora, subito torno dal meccanico e lui mi dice che non sa come mai possa succedere questa cosa.. cosi riaccendo la moto davanti a lui e accelerando a folle arriva tranquillamente a 15 mila giri.. cosi mi consiglia di girarci qualche giorno e vedere se continua il problema o si Ŕ risolto completamente.
Fatto sta giro 2 giorni e il problema resta.. ormai non Ŕ piu che una volta va e una volta no.. ora Ŕ sempre!
Dai gas pieno e sale bene fino a 10 mila , poi dopodichŔ non vuole saperne di salire .
Oggi provandola di 6* piena non andava oltre i 170km/h .... vergognoso.

Mi affido al popolo di internet per qualche consiglio perchŔ non so che pesci prendere.
La moto Ŕ tutta originale tranne che per lo scarico.
Candele nuove
Filtro aria nuovo.

Cosa potrebbe essere ? Giuro che mi ha buttato giu di morale...
 
16048929
16048929 Inviato: 16 Feb 2019 10:08
 

L'errore grosso lo hai fatto alla prima rottura. Dovevi far valere la garanzia di un anno, anche a costo di mettere in mezzo un legale.

Adesso hai un motore con una storia non nota, che deve dialogare con centraline di anni diversi, centraline aggiuntive, ecc..

Situazione complicata eusa_think.gif
 
16048930
16048930 Inviato: 16 Feb 2019 10:09
 

Bobine, cavi candele o centralina, altro non mi viene in mente per ora eusa_think.gif
 
16048933
16048933 Inviato: 16 Feb 2019 10:58
 

la pressione benzina l'hai misurata? sembra proprio il tipico problema da pompa rotta/filtro intasato... a bassi regimi/basso carico riesce a girare, ma quando hai bisogno della massima portata (alti giri, alto carico, gas spalancato) la pompa non riesce a dargli abbastanza benzina.

ciao

WK
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Honda

Forums ©