Leggi il Topic


Irregolarità di funzionamento ai medi alti 1199 Panigale
16026290
16026290 Inviato: 14 Nov 2018 10:29
Oggetto: Irregolarità di funzionamento ai medi alti 1199 Panigale
 



Da un po' di tempo ho la pani che a motore caldo e dopo qualche tirata, mi parzializza l'erogazione, come se ci fosse un contatto o come se entrasse un controllo, ma non si accendono spie di controllo. Anche in percorrenza di curva veloce, parzializzando manca di potenza e tira indietro. Moto tagliandata, candele nuove, relè nuovi, sensore marce nuovo, ecc. Ecc. A voi è capitato? Cosa potrebbe essere? Grazie Alessandro
 
16028960
16028960 Inviato: 23 Nov 2018 16:57
 

I tecnici non ne vengono a capo......
 
16029234
16029234 Inviato: 25 Nov 2018 10:53
 

aleR1 ha scritto:
I tecnici non ne vengono a capo......


Sono moto troppo sofisticate e forse, lanciate sul mercato troppo in fretta senza un adeguato collaudo.
Anche sulla mia Hyperstrada, non riescono a venire a capo di un problema che rende difficile l'avviamento a caldo. Solo ora, dopo più di due anni sono riusciti a metterci una pezza. Quindi è possibile che il problema, se si tratta di elettronica o mappe progettate male, venga risolto con il tempo. "Mal comune mezzo gaudio" icon_biggrin.gif icon_biggrin.gif

Ciao
 
Mostra prima i messaggi di:
Pagina 1 di 1

Puoi inserire nuovi Topic
Puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati Panigale 899 - 959 - 1199 - 1299 - V4

Forums ©