Leggi il Topic


Indice del forumForum HondaForum Honda Hornet e CBF

   

Pagina 1 di 1
 
Hornet 600/ 04 problema forcelle [non va dritta]
15987559
15987559 Inviato: 8 Lug 2018 10:52
Oggetto: Hornet 600/ 04 problema forcelle [non va dritta]
 

ciao a tutti ragazzi
ho preso una moto usata da un collega (a sua volta comprata da poco ma che non gli andava bene per stazza e potenza motore)

Sostanzialmente va bene ma per andare diritto devo tenere il manubrio verso destra di un 10 gradi circa.
Manubrio piega bassa nuovo.
Ho smontato le forcelle e ho notato che mentre una lavora molla e olio in compressione estensione
l'altra sento solo la molla che affonda e risale ( sembra non ci sia olio ma non trafila dal paraolio)
A occhio sembrano diritte (a occhio).

Ho controllato le piastre , allentato il tutto, messo in asse , serrato adeguatamente (lavoro fatto piu volte perche' benche' prenda piu riferimenti possibili una volta serrato il tutto , ritorna con lo sterzo verso destra)

A questo punto penso a uno stelo non perfettamente diritto (lato destro chiaramente quello dove sento lavorare solo la molla) .
In ordine di marcia e' ok apparte lo sterzo , nei curvoni no, a bassa velocita' non e' neutrale mi costringe a correggere spesso di sterzo.

Spero possiate aiutarmi e darmi qualche indicazione.

Grazie a tutti.
 
15987604
15987604 Inviato: 8 Lug 2018 15:41
 

Ciao e 0509_welcome.gif nel forum !

Quella forcella mi pare ricordarla come una sospensione a steli tradizionali con pompanti "a flauto" in entrambi i foderi .
Quindi , in considerazione di ciò che hai rilevato ( idraulica funzionante in un solo elemento ) e anche dell' età , una revisione completa non credo gli farebbe male .
A parte questo , che procedura hai adottato per verificare l' allineamento delle piastre di sterzo ?
Verifica anche che il cavallotto di fissaggio del parafango anteriore non risulti deformato/danneggiato .
In casi in cui questo accade , quando si và a riserrare dopo aver allineato le piastre , il pezzo deformato/danneggiato potrebbe "portarsi dietro" gli steli , vanificando l' allineamento stesso .
E' stato sostituito il manubrio .
Forse in seguito ad una caduta , le cui possibili conseguenze andrebbero verificate attentamente .
Quando hai rimosso la sospensione dal corpo moto , l' esame relativo agli steli come lo hai effettuato ?
Un sistema empirico , ma abbastanza efficace , per verificare se gli steli sono dritti , è quello di stendere ogni singolo elemento ( dopo averlo separato dal fodero ) su una superficie piana ( ad es. , una lastra di marmo , ma anche una stecca da muratore , di quelle utilizzate per "tirare" la calce ) e farlo ruotare di 360° .
In nessuna posizione si deve evidenziare "luce" fra lo stelo e la stecca/lastra .
Fra i vari controlli , anche se nel tuo caso il problema dovrebbe nascere dall' avantreno , non sarebbe una cattiva idea mettere in cantiere anche l' allineamento ruote .
Che , in maniera sommaria , puoi verificare controllando la simmetria dei tenditori catena presenti sui 2 bracci del forcellone .



doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15987624
15987624 Inviato: 8 Lug 2018 17:41
 

Grazie per la risposta:
e' una forcella tradizionale . Apparentemente una senza olio...sento solo il clack della molla quando la abbasso e torna su
mentre l'altra si sente che ha olio perche' e' piu uniforme sia come compressione che come estensione senza strani rumori.

il sistema che ho usato e' il seguente , ho mollato entrambe le piastre sfilando gli steli e poi con un calibro prendendo dei riferimenti ho serrato il dado centrale controllato che fossero allineate , ho reinfilato gli steli , rimontato ruota e parafango, prima di serrare il tutto (perno ruota) sono sceso dai cavalletti sotto pedane che mi tenevano l'anteriore su e pompato diverse volte . poi ho serrato la ruota, pinze ecc.
Il manubrio l ho cambiato io subito pensando fosse quello ( ma non era li il problema ,comunque mi serviva un piega bassa-poco male.
per verificare gli steli non avendo attrezzatura idonee ho utilizzati dei vecchi tubi di neon che sono perfettamente diritti . non ho potuto farle ruotare su un piano perche' non mi sono avventurato nello smontaggio dei foderi/gambi.
A occhio sembrerebbero OK, ma la cosa che mi sdubbia e che una sentendo in compressione solo il rumore molla , e mi fa pensare che sia senza olio o che lavori male (anche se i paraoli sembrano OK e non perdono)e quindi o sono stati cambiati i paraoli con uno stelo storto o non mi spiego quel rumore.

Faro'attenzione al ponticello che mi hai detto , smollando la ruota di nuovo e pompando prima di serrarla senza quello(perche' e' assurdo in qualsiasi modo ruoti gli steli .la ruota (a manubrio dritto) sta un po verso destra (guardando frontalmente la moto ) il che mi porta a guidarespostato di diversi gradi .

Per il posteriore ho usato i calibro senza guardare le taccche e comunque risulta lo stesso gap-
La mia paura e' che guardando l'avantreno (ma forse e' soggettivo) sia piegato o uno stelo o la piastra inferiore che da la direzionalita' a entrambe le forcelle

trovassi qualcuno a cui inviare i soli steli , intanto glieli spedirei al volo, cosi vado per esclusione.

PS: vedo che sei del Forte , io sono originario del Forte,sono nato li - osp di VIareggio . ora pero' sono in Abruzzo per lavoro..: (
 
15987657
15987657 Inviato: 8 Lug 2018 20:26
 

Per quanto riguarda l' allineamento delle piastre , io ho sempre fatto in questo modo .
Se puoi procurartela , ci vorrebbe una chiave dinamometrica .
Intanto , non sarebbe una cattiva idea rimuovere il parafango anteriore e relativo cavallotto di fissaggio , per escludere a priori una sua eventuale influenza sulla procedura di allineamento .
Allenta i bulloni di serraggio steli della piastra inferiore di sterzo , quello/i di serraggio perno ruota ed il dado del perno ruota , mantenendo serrati i bulloni di serraggio steli della piastra superiore di sterzo .
Se non puoi procurarti la chiave , pazienza : non verrà un lavoro ad hoc , ma si può fare lo stesso con discreta precisione , basta non esagerare con la forza di serraggio dado .
Con la chiave dinamometrica ( se possibile ) serra il dado perno ruota alla coppia prescritta .
Adesso fai lavorare la sospensione , pompando a fondo diverse volte .
Gli steli , vincolati dalla piastra superiore di sterzo e dal perno ruota , lavorando in parallelo allineano la piastra inferiore ( al momento libera di muoversi ) alla gemella superiore .
Serra il bullone di fermo del perno ruota , pompa ancora ed infine vai a serrare pure i bulloni di serraggio steli della piastra inferiore di sterzo .
Su questa operazione il fatto che l' idraulica dei 2 elementi lavori o meno non ha alcuna influenza , però un' occhiata all' elemento che sembra lavorare solo di molla io la darei .
Anche senza scomporre l' elemento in ogni sua parte , potresti togliere il tappo superiore ( dopo aver rimosso la sospensione dalla moto ) e dare un' occhiata .
Magari così potresti iniziare a farti un' idea di cosa abbian combinato su quella forcella...... eusa_shifty.gif




doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15987739
15987739 Inviato: 9 Lug 2018 8:01
 

Seguiro tutti i tuoi consigli
Ho notato che non ho ponticelli tra una forcella e l'altra , solo la Y dei tubi, ma che posso lasciare allentata.
Ho un buona dinamometrica che uso regolarmente e il manuale di officina .

Prima di procedere all' ennessima messa in asse , per scongiurare ogni problema derivante dagli steli e visto il chilometraggio , ho pensato di aprirli prima e (controllare soprattutto quel lato dove lavora la molla) ma farli anche rigenerare cosi da essere certo che siano diritti e l idraulica vada bene,

Oggi vedo comunque di applicare il tuo metodo, in fin dei conti ci vuole20-30 minuti a smollare la piastra sotto dado ruota , pompare e riserrare .

Ti faro' sapere , se nel mentre mi indichi anche come cambiare i paraoli ti sarei grato, in quanto se dovessi aprirla vorrei cambiare anche quelli.

icon_wink.gif
 
15988024
15988024 Inviato: 9 Lug 2018 18:48
 

Ciao, dopo una caduta di solito si rallentava le viti della piastra inferiore, ruota in mezzo alle gambe e cl manubrio si girava a dx e sx più volte, di solito le piastre si riallineavano, se perdurava erano rogne.
 
15988040
15988040 Inviato: 9 Lug 2018 20:12
 

Sul "Tubo" trovi di tutto e di più :

Link a pagina di Youtube.com


Questi quà sopra sono tutorial fatti abbastanza bene , pur se con alcune mancanze .
Però possono darti un' indicazione piuttosto dettagliata del lavoro da fare .
Ad es. , in mancanza di attrezzi dedicati , una pistola pneumatica con inserto specifico può aiutarti ad allentare il bullone che vincola fodero e stelo .
Se si ha l' accortezza di scaldare ( uno scaldatubi da idraulico può andar bene , scaldando in maniera omogenea e ruotando il fodero sempre durante l' operazione ) leggermente il fodero prima di separare lo stesso dallo stelo , si riduce il rischio di danneggiare le boccole .
Infine , mi pare che nei video in oggetto non menzionano l' importanza del giusto momento per serrare/allentare il tappo superiore dello stelo .
Che in fase di smontaggio conviene allentare quando ancora lo stelo è vincolato dalla piastra inferiore di sterzo , dopo aver allentato i bulloni della piastra superiore .
Mentre in fase di riassemblaggio , sarebbe meglio serrarlo prima di serrare i bulloni della piastra di sterzo superiore , con lo stelo tenuto fermo dai bulloni della piastra inferiore .
Le ultime 2 attenzioni hanno lo scopo di ridurre la possibilità di danneggiare le filettature di tappo e stelo ed evitano anche di procurarsi dei braccialetti dedicati per tener fermo lo stelo durante l' operazione .



doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15988156
15988156 Inviato: 10 Lug 2018 8:25
 

ho visto il tutorial, ora e' tutto chiaro .
stamani mentre riguardavo le forcelle mi sono accorto di 2 cose , la prima sicuramente anomala

1) pneumatico montato al contrario del senso di marcia (poco male)
2) i parapolvere sono montati con la scanalatura per estrarli ( uno verso l'esterno, uno verso l'interno)dovrebbero essere entrambi verso l'esterno , qualcosa non mi torna su una forca

Se riesco a capire come caricare le foto , le metto.
 
15988196
15988196 Inviato: 10 Lug 2018 9:43
 

Federinik70 ha scritto:


1) pneumatico montato al contrario del senso di marcia (poco male)

.


No! Molto male, sono direzionali.

Ciao
 
15988204
15988204 Inviato: 10 Lug 2018 10:03
 

binox ha scritto:
No! Molto male, sono direzionali.

Ciao


sono direzionali certo ma non influiscono nella maniera che lamenta il ragazzo.
conosco molta gente che anche in pista li gira per avere un usura omogenea (l'anteriore parlo)
poi chiaramente su strada e con rischio di pioggia non è l'ideale.

se hai i parapolvere montati diversamente qualcuno ha messo le mani alla forca e quindi controllerei quella.

tra l'altro, se ti sei messo a maneggiare con l'allineamento delle piastra vuol dire che qualcosa sai fare quindi nel dubbio e tanto male non fa e a parte un po di tempo la spesa è irrisoria, io almeno un occhio alla forca lo darei. almenpo togliere il tappo e guardare lo stato e il livello dell'olio. Anche se sinceramente, dopo aver verificato che tutto sia dritto, io farei una revisione totale una volta per tutte almeno ti levi il pensiero dell'interno della forca.
 
15988400
15988400 Inviato: 10 Lug 2018 17:48
 

si il problema del pneumatico non mi tocca , giro sempre su asciutto , e comunque lo faro' rimontare nel verso giusto

la cosa strana che noto e' che ( le foto sono con manubrio e piastra superiore/inferiore alle stesse distanze quote con punti di riferimento che ho preso)

lo svaso per tirar fuori i parapolvere sono dallo stesso lato (non dovrebbero essere entrambi esterni?!) e comunque si nota anche se la moto e' inclinata , che la ruota tende a sx guardando frontalmente e costringe a guidare con lo sterzo piegato di un 10gradi circa

comunque a me sembra tutta storta sta moto.

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

 
15988591
15988591 Inviato: 11 Lug 2018 9:01
 

Effettivamente si vede ad occhio già dalla foto centrale
Con la moto dritta con te in sella, riesci a darci una foto del manubrio dal punto di vista pilota con la schiena dritta ?
 
15989052
15989052 Inviato: 12 Lug 2018 10:40
 

se riesco, volentieri perche sono da solo e mi sto organizzando per farle
 
16132004
16132004 Inviato: 25 Gen 2020 13:57
 

Scusate per la lunga assenza, ho lasciato da parte la moto, preso da altre faccende.
comunque eccoci qui . Fino ad oggi mi sono limitato a guidarla per brevi uscite e non oltre i 100km/h
Oltre tale velocita' si innescano delle vibrazioni/oscillazioni fortissime al manubrio che si ripercuotono anche zona sella, che fanno desistere dall' insistere con il gas.
comunque ecco foto da sopra con la moto che dovrebbe andare diritta (il manubrio teoricamente dovrebbe essere dunque in asse) e una foto dal davanti. (notare l'asse verticale degli steli con la griglia radiatore dietro). La moto e' sul cavalletto centrale oltretutto.

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati

 
16132284
16132284 Inviato: 27 Gen 2020 10:49
 

Ri ciao Federinik70

Purtroppo una forcella non è come il vino, che col tempo "migliora"
Se per fortuna non fosse stata da revisionare 2 anni fa per andar "bene" oggi sicuramente lo sarebbe
Potresti anche risolvere ma mantenere quasi lo stesso identico problema per le gomme non più fresche
Una bella pulita all'interno degli steli cosi ci metti olio fresco in quantità giusta e paraoli nuovi, fatto da una persona competente che con le forche aperte ti possa dire se hai idraulica che funziona e steli dritti in 2 minuti.

Discorso a parte ci vedo un manubrio basso non originale come non dovrebbero esserlo nemmeno i tappi forcella, vuol dire tutto come nulla, di mio apprezzo sicuramente i miglioramenti ma ne devo "conoscere" le cause e gli effetti, se già dici che gli steli lavorano diversi non esiterei
C'è di mezzo la sicurezza, in primis la tua ma anche quella degli altri
 
16132299
16132299 Inviato: 27 Gen 2020 11:03
 

Intanto ho controllato il discorso della svasatura per l'estrazione del parapolvere, la tua moto dovrebbe avere 2 foderi forcella diversi per il lato destro/sinistro

Link a pagina di Bike-parts-honda.it

Ti riallego la tua foto su cose devi controllare, dovresti vedere se hai questo particolare di fusione sullo stelo verso la ruota od all'esterno
Se è all'esterno sotto al parafango, tua moto mi sa è vittima di una riparazione alla menbro di quadrupede abbaiante

immagini visibili ai soli utenti registrati

 
16133438
16133438 Inviato: 31 Gen 2020 16:53
 

ciao.
ho controllato : ho la tacca anche sulla forcella dx verso l'interno.
per quanto riguarda i tappi precarico e manubrio li ho cambiati io .
i primi li ho messi quando ho smontato gli steli per fare paraolio/parapolvere e olio nuovo.
nell' occasione ho notato delle molle lineari non originali e allora ho montato i tappi per dare un po' di precarico. Il manubrio e' stato inutile (non e' lui il problema)

per quanto riguarda le vibrazioni al manubrio impossibili , penso oramai quasi certamente che derivino dalla catena , girando la ruota a mano si sente che non scorre bene e vibra fin su la sella..

rimane il problema dell' asse /forcelle che si vede a occhio nudo .
potrebbero essere le piastre piegate o peggio il canotto di sterzo.
 
16133860
16133860 Inviato: 3 Feb 2020 12:12
 

Troppe cose "nuove"
Ok i foderi se han entrambi le tacche all'interno
Se le sostituzioni le hai fatte tu ok all'anteriore
Quando hai fatto i parapolvere e olio non hai dato una pulitina dentro ?
Resta da chiarire se chi ha messo quelle molle lineari ha messo mano anche all'idraulica
Quando le rimonti , prima di chiudere ancora senza molla dovresti renderti conto se l'idraulica funziona

Per le vibrazioni se hai messo un manubrio più leggero con contrappesi più snelli è praticamente normale che ci siano ( sulla mia hornet da originale li aveva sia esterni come tappo che dei cilindri di piombo gommato interni in zona manopole, oltre che il manubrio ben più pesante, ho attenuato poi con dei contrappesi massicci, sede del manubrio sulla piastra di sterzo gommata, manopole a doppia imbottitura con la pelle adesiva delle racchette da tennis )

Però se mi dici che hai la catena che "gratta" controllerei anche l'allineamento della ruota posteriore con il pignone ( che pure potrebbe dare il problema della moto che tira di lato ... )
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda Hornet e CBF

Forums ©