Leggi il Topic


Indice del forumForum HondaForum Honda CBR 600

   

Pagina 1 di 1
 
Spia olio accesa quando giro il quadro CBR rr 2003
15964511
15964511 Inviato: 2 Mag 2018 20:27
Oggetto: Spia olio accesa quando giro il quadro CBR rr 2003
 

Ciao a tutti

Mi venuto un dubbio.ma normale che la spia dell'olio rimane accesa anche dopo il check per poi spegnersi all'avvio del motore?o non ricordo di averla vista accesa o in tutti questi anni non ci ho mai fatto caso.quindi,giro il quadro,si accendono tutte le spie,parte la pompa della benzina,si spengono tutte le luci tranne olio e folle,quando metto in moto si spegne anche quella dell'olio.giusto cosi?mi devo preoccupare quando rimane la luce rossa accesa anche a motore che gira giusto?grazie
 
15964519
15964519 Inviato: 2 Mag 2018 20:47
 

Tutto normale: inizia a preoccuparti quando la spia dell'olio non si spegne entro 2 secondi dall'avvio del motore o , peggio, si accende durante la marcia. icon_wink.gif
 
15964545
15964545 Inviato: 2 Mag 2018 21:39
 

Ok perfetto.grazie mille per l'aiuto
 
16026403
16026403 Inviato: 14 Nov 2018 15:56
 

Approfitto dell'argomento per farvi una domanda, normalmente quando accendevo la moto la spia dell'olio si spegnava subito, appena il motore si avviava, da un po di tempo resta accesa 1-2 secondi dopo che il motore si avviato, il livello dell'olio ok... sapete come mai?? lo fa sia a freddo che a caldo, ma se a motore caldo spengo e riaccendo subito (dopo 1 minuto) la spia si spegne subito, se aspetto 5-10 minuti resta accesa per 1 secondo...

Grazie in anticipo
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda CBR 600

Forums ©