Leggi il Topic


Indice del forumForum HondaForum Honda CBR 600

   

Pagina 1 di 1
 
Benzina nella coppa dell’olio cbr 600 f 2002
15961612
15961612 Inviato: 24 Apr 2018 14:30
Oggetto: Benzina nella coppa dell’olio cbr 600 f 2002
 



Ciao ragazzi,
Questa mattina ho controllato il livello dell’olio e mi sono accorto che ce n’era troppo ,apro il tappo e inizia a fuoriuscire benzina a volontà .
Da cosa può dipendere?
Grazie
Paolo
 
15961666
15961666 Inviato: 24 Apr 2018 16:36
 

hanno scambiato i tubi del recupero benzina con quello dei vapori dell' olio ? eusa_think.gif
 
15961685
15961685 Inviato: 24 Apr 2018 17:07
 

hai i carburatori vero? si deve essere rotto il rubinetto della benzina, e grazie anche agli spilli difettosi nei carburatori, quando hai lasciato la moto ferma ti ha inondato i cilindri. Risolvi con una bella revisione del rubinetto e dei carburatori. Per ora non avviare il motore finchè non hai vuotato i cilindri facendo girare il motore a mano senza candele, altrimenti rischi di fare danni.

ciao

WK
 
15961695
15961695 Inviato: 24 Apr 2018 17:22
 

wkowalski ha scritto:
hai i carburatori vero? si deve essere rotto il rubinetto della benzina, e grazie anche agli spilli difettosi nei carburatori, quando hai lasciato la moto ferma ti ha inondato i cilindri. Risolvi con una bella revisione del rubinetto e dei carburatori. Per ora non avviare il motore finchè non hai vuotato i cilindri facendo girare il motore a mano senza candele, altrimenti rischi di fare danni.

ciao

WK
wkowalski ha scritto:
hai i carburatori vero? si deve essere rotto il rubinetto della benzina, e grazie anche agli spilli difettosi nei carburatori, quando hai lasciato la moto ferma ti ha inondato i cilindri. Risolvi con una bella revisione del rubinetto e dei carburatori. Per ora non avviare il motore finchè non hai vuotato i cilindri facendo girare il motore a mano senza candele, altrimenti rischi di fare danni.

ciao

WK

No è a iniezione
 
15961698
15961698 Inviato: 24 Apr 2018 17:23
 

ZioPigTurbo ha scritto:
hanno scambiato i tubi del recupero benzina con quello dei vapori dell' olio ? eusa_think.gif

No la moto nn L ha toccata nessuno
 
15961805
15961805 Inviato: 24 Apr 2018 22:32
 

Hai svitato il bullone sotto la coppa dell'olio ed è uscita benzina mischiata all'olio?!?!?! Ne sei sicuro?? icon_eek.gif
E la moto non ti ha mai dato nessun problema ultimamente?
 
15961879
15961879 Inviato: 25 Apr 2018 7:19
 

davidsnow ha scritto:
Hai svitato il bullone sotto la coppa dell'olio ed è uscita benzina mischiata all'olio?!?!?! Ne sei sicuro?? icon_eek.gif
E la moto non ti ha mai dato nessun problema ultimamente?

Si esattamente ,ne sono più che sicuro era benzina,la moto è stata ferma tutto l’inverno ,me ne sono accorto prima di risvegliarla dal letargo,
 
15961885
15961885 Inviato: 25 Apr 2018 8:03
 

Ciao e 0509_welcome.gif nel forum .
Fammi capire meglio .
Hai fermato la moto per l' intero inverno e , prima di riavviarla , hai scaricato l' olio motore .
Oppure l' hai riavviata , hai girato un po' , ed a motore ben caldo hai scaricato l' olio ?
Ti confesso che la cosa mi incuriosisce non poco , perché è la prima volta che mi capita di leggere un problema del genere su una moto ad iniezione .



doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15961932
15961932 Inviato: 25 Apr 2018 12:13
 

[quote="ansetup"#15961885]Ciao e 0509_welcome.gif nel forum .
Fammi capire meglio .
Hai fermato la moto per l' intero inverno e , prima di riavviarla , hai scaricato l' olio motore .
Oppure l' hai riavviata , hai girato un po' , ed a motore ben caldo hai scaricato l' olio ?
Ti confesso che la cosa mi incuriosisce non poco , perché è la prima volta che mi capita di leggere un problema del genere su una moto ad iniezione .

Ciao grazie...
Dunque ho fermato la moto per L inverno , L ho riaccesa e mentre scaldava si è spenta.
Nn so per quale motivo sono andato a guardare L oblo’ dell olio e ho notato che era strapieno. Svito il tappo per il rabbocco e inizia ad uscire benzina in quantità industriale

Ultima modifica di Paoloaz82 il 25 Apr 2018 12:18, modificato 1 volta in totale
 
15961933
15961933 Inviato: 25 Apr 2018 12:13
 

quanto tempo è stata accesa prima di spegnersi? se solo per pochi secondi è davvero strano... escludi del tutto che qualcuno possa averti fatto uno scherzo?

ciao

WK
 
15961935
15961935 Inviato: 25 Apr 2018 12:15
 

Ciao si stava scaldando quindi nn è stata accesa molto .
Si sono sicuro la moto sta nel garage di casa .
 
15961938
15961938 Inviato: 25 Apr 2018 12:18
 

il fatto è che essendo a iniezione, la pompa quando è spenta fa da "tappo", e non ci sono altri posti da cui la benzina potrebbe allagarti i cilindri, tranne un iniettore rotto, ma non sarebbe comunque in grado di farti un disastro simile, per di più in pochi secondi di funzionamento... il serbatoio ora è vuoto? prova a smontarlo e a vedere se a pompa spenta esce lo stesso della benzina dal tubo... mai visto, ma chissà.

ciao

WK
 
15961939
15961939 Inviato: 25 Apr 2018 12:21
 

Grazie farò questa prova.
L iniettore lo escludo altrimenti andrebbe a 3.
Mi è stato detto he potrebbe essere una valvola che rimane aperta
Cosa ne pensate è plausibile?
 
15961951
15961951 Inviato: 25 Apr 2018 13:26
 

Paoloaz82 ha scritto:
Svito il tappo per il rabbocco e inizia ad uscire benzina in quantità industriale


Il tappo per il rabbocco??

Forse è meglio se metti una foto di quello che hai svitato eusa_think.gif eusa_think.gif
 
15961981
15961981 Inviato: 25 Apr 2018 15:11
 

Paoloaz82 ha scritto:
Grazie farò questa prova.
L iniettore lo escludo altrimenti andrebbe a 3.
Mi è stato detto he potrebbe essere una valvola che rimane aperta
Cosa ne pensate è plausibile?



Un' ipotesi forse plausibile , pur se tutta da verificare , potrebbe essere la seguente .
Avviata la moto , mentre si stava scaldando è successo "qualcosa" che ha portato il motore a spegnersi ( carburante vecchio/sporco , residui nel serbatoio ? ) .
Per qualche motivo la pompa ha continuato ad andare per alcuni secondi ( hai chiuso il contatto sul quadro subito , dopo lo spegnimento ? ) , spingendo attraverso il corpo farfallato la "benza" .
Però , a questo punto , la domanda nasce spontanea : come è entrato il carburante nel cilindro , se l' iniettore è ok ?
A meno che il sistema di alimentazione abbia continuato a spingere carburante in camera di combustione anche a motore spento .
E , trovando una valvola fermatasi in posizione di piena apertura , abbia invasato un cilindro di "benza" , che pian piano è trafilata nel carter .
Comunque sia , prima di tentare un riavvio , conviene svuotare il carter e verificare che non vi sia ancora carburante in camera di combustione .
Naturalmente dopo aver indagato accuratamente sul sistema di alimentazione tutto ( efficienza pompa , condizioni del condotto di portata , filtro carburante , possibilità di sporcizia/depositi nel serbatoio , corretto lavoro del corpo farfallato , tenuta degli iniettori ) .


doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15962001
15962001 Inviato: 25 Apr 2018 17:27
 

Seb93 ha scritto:
Il tappo per il rabbocco??

Forse è meglio se metti una foto di quello che hai svitato eusa_think.gif eusa_think.gif

Sisi proprio il tappo per il rabbocco ,solo dopo ho svitato il tappo sotto per svuotare completamente la coppa
 
15962002
15962002 Inviato: 25 Apr 2018 17:36
 

ansetup ha scritto:
Un' ipotesi forse plausibile , pur se tutta da verificare , potrebbe essere la seguente .
Avviata la moto , mentre si stava scaldando è successo "qualcosa" che ha portato il motore a spegnersi ( carburante vecchio/sporco , residui nel serbatoio ? ) .
Per qualche motivo la pompa ha continuato ad andare per alcuni secondi ( hai chiuso il contatto sul quadro subito , dopo lo spegnimento ? ) , spingendo attraverso il corpo farfallato la "benza" .
Però , a questo punto , la domanda nasce spontanea : come è entrato il carburante nel cilindro , se l' iniettore è ok ?
A meno che il sistema di alimentazione abbia continuato a spingere carburante in camera di combustione anche a motore spento .
E , trovando una valvola fermatasi in posizione di piena apertura , abbia invasato un cilindro di "benza" , che pian piano è trafilata nel carter .
Comunque sia , prima di tentare un riavvio , conviene svuotare il carter e verificare che non vi sia ancora carburante in camera di combustione .
Naturalmente dopo aver indagato accuratamente sul sistema di alimentazione tutto ( efficienza pompa , condizioni del condotto di portata , filtro carburante , possibilità di sporcizia/depositi nel serbatoio , corretto lavoro del corpo farfallato , tenuta degli iniettori ) .


doppio_lamp_naked.gif doppio_lamp_naked.gif


Credo che il tuo ragionamento nn faccia una piega.
Ci sono comunque troppe variabili in gioco e penso che farò fare il lavoro a chi ne capisce più di me . Ieri sera ho riaperto nuovamente la coppa dell olio e sono usciti altri residui di benzina, mi viene da pensare che la perdita c’è anche a motore spento e che forse quel grande quantitativo di carburante si è accumulato piano piano durante il fermo invernale
 
15962087
15962087 Inviato: 25 Apr 2018 22:50
 

Se non ti dispiace , una volta che avrai individuato la causa del problema , riporta la cosa sul topic .
Potrebbe tornare utile a qualcun altro .
Anche perchè , come scrivevo poco sopra , si tratta di un problema inusuale e quindi particolarmente interessante .
Anche se capisco che ne avresti fatto volentieri a meno...... eusa_shifty.gif



doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15962093
15962093 Inviato: 25 Apr 2018 23:06
 

le uniche vie che mandano benzina al motore potrebbero essere :
- linea di alimentazione principale, pede qualche iniettore e la pompa non tiene
- linea di depressione per valvola benzina, rottura della membrana e carburante nei collettori
- linea di recupero vapori, serbatoio troppo pieno, e canister pieno di benzina.

0510_saluto.gif
 
15962149
15962149 Inviato: 26 Apr 2018 7:31
 

ansetup ha scritto:
Se non ti dispiace , una volta che avrai individuato la causa del problema , riporta la cosa sul topic .
Potrebbe tornare utile a qualcun altro .
Anche perchè , come scrivevo poco sopra , si tratta di un problema inusuale e quindi particolarmente interessante .
Anche se capisco che ne avresti fatto volentieri a meno...... eusa_shifty.gif



doppio_lamp_naked.gif doppio_lamp_naked.gif

Si sicuramente lo farò
 
15962353
15962353 Inviato: 26 Apr 2018 15:31
 

al limite si puo provare a lasciar ferma la moto una settimana con il serbatoio pieno.
poi si iniziano a staccare i vari tubi di depressione al collettore e svitare le candele.
il cilindro o il tubino che buttano fuori benzina sono i maggiori indiziati.
poi basta risalire alla valvola o all iniettore guasto..

0510_saluto.gif
 
15962903
15962903 Inviato: 27 Apr 2018 18:49
 

Ho trovato sul forum due casi analoghi
Uno ha risolto con la pulizia del serbatoio e benzina 100 ottani e l’altro con la sostituzione del regolatore di pressione.
Speriamo bene......
 
15964215
15964215 Inviato: 2 Mag 2018 7:55
 

Ciao mi è capitato un caso identico al tuo sulla cbr 600f 2001 iniezione di un mio amico, era il regolatore di pressione benzina, un affaretto posizionato sull'impianto iniezione piu o meno all'altezza del cilindro 1 (quello a sx), costa circa 100 euro su internet.
Dato che l'olio mischiato con la benza ha perso parte delle sue caratteristiche ti consiglio di fare un cambio olio dopo aver sostituito il regolatore di pressione.
 
15964266
15964266 Inviato: 2 Mag 2018 10:04
 

la cosa che mi sfugge è come possa il regolatore di pressione rotto farti allagare i cilindri... è il classico regolatore nel gruppo pompa dentro al serbatoio, giusto?

ciao

WK
 
15964649
15964649 Inviato: 3 Mag 2018 7:50
 

Ciao, il regolatore di pressione benzina è esterno al gruppo pompa nel serbatoio, sta agganciato al tubo in metallo che porta benzina agli iniettori in pratica occorre rimuovere il serbatoio e lo trovi sopra il corpo farfallato.
Il motivo per cui uno o piu cilindri si riempiono di benzina credo dipenda dalla pressione benzina oltre i valori previsti, in pratica, nel mio caso, una volta rimossa anche la scatola airbox si vedeva chiaramente che gli iniettori mandavano troppa benzina ... quasi un getto ed il fenomeno è sparito sostituendo il regolatore. Trovai spunto su un forum moto in lingua inglese.
 
15964660
15964660 Inviato: 3 Mag 2018 8:47
 

Zeetas ha scritto:
Il motivo per cui uno o piu cilindri si riempiono di benzina credo dipenda dalla pressione benzina oltre i valori previsti


ok, e questo spiegherebbe fenomeni tipo puzza, fumo nero e prestazioni scadenti... ma per allagare il carter deve scendere benzina a motore spento per giorni e giorni... e non capisco come possa succedere. Forse il regolatore di pressione in questo caso funge anche da "tappo" quando la pompa è spenta? E quindi stando fermo così nei mesi invernali sarebbe colata lentamente la benzina nel carter? Ma gli iniettori a motore spento sono chiusi ermeticamente, e la benzina non può passare... forse ce n'è uno che perde? Ma allora la moto sarebbe andata da schifo... insomma, non tornano molte cose... il laghetto nel carter è una cosa del passato, quando c'erano rubinetti e carburatori icon_smile.gif

ciao

WK
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda CBR 600

Forums ©