Leggi il Topic


Indice del forumForum YamahaForum Yamaha R1 e R6

   

Pagina 1 di 1
 
Aiuto [per] montaggio pedane lightech [su R1 '07]
15952297
15952297 Inviato: 31 Mar 2018 18:09
Oggetto: Aiuto [per] montaggio pedane lightech [su R1 '07]
 

Ciao ragazzi,ho preso delle pedane usate lightech per la mia r1 2007. il loro codice è ftrya003-w
Ma non capisco proprio come montarle,non ne vengo a capo.
Se qualcuno che ha le stesse pedane potrebbe mandarmi qualche foto di come son messe,soprattutto la parte del cambio,forse ci capirei qualcosa.
Ho cercato in tutta internet,ho chiesto alla lightech stessa,senza risultati.
Allego una foto di tutti i pezzi,magari mi manca qualcosa e non lo so.
Grazie mille

immagini visibili ai soli utenti registrati

 
15952301
15952301 Inviato: 31 Mar 2018 18:53
 
 
15952342
15952342 Inviato: 31 Mar 2018 22:12
 

Direi ti manchi il pezzo "FTR229" dell'esploso... eusa_think.gif ...probabilmente chi te le ha vendute l'ha lasciato sulla moto... 0510_confused.gif
 
15952354
15952354 Inviato: 31 Mar 2018 22:29
 

Direi anche io che manca quel distanziale.

La notizia buona è che si trova come ricambio, la cattiva è che online costa una sassata per colpa della spedizione:
Link a pagina di Ebay.it

Manu, prova a sentire la Lightech: anche se dubito che vendano al dettaglio, magari ti sanno consigliare un ricambista in zona.
 
15952422
15952422 Inviato: 1 Apr 2018 4:34
 

TommyTheBiker ha scritto:
Qua c'è l'esploso, se può servire:
icon_arrow.gif Link a pagina di Lightech.it

tami ha scritto:
Direi ti manchi il pezzo "FTR229" dell'esploso... eusa_think.gif ...probabilmente chi te le ha vendute l'ha lasciato sulla moto... 0510_confused.gif

Ragazzi innanzitutto vi ringrazio tantissimo per il supporto! siete grandi!
Sarei anche disposto a prendere il pezzo 40 euro,magari chiedo a chi me le ha vendute di dividerci la spesa.
Ho guardato sulla moto,dall'esploso vedo subito dopo il pezzo "FTR229" una vite che va verso il pedalino e non verso il telaio eusa_think.gif non capisco quindi come verrebbe fissato,in effetti in quel punto ci sarebbe una vite che potrei estrarre,ma non capisco come mai sull'esploso quella vite (Definita vite originale) va verso il pedalino e non verso il telaio eusa_think.gif
Voi ci capite qualcosa? vi allego una foto.
Grazie mille comunque,motociclisti,sempre pronti ad aiutarsi,per questo adoro esserlo! 0510_five.gif

immagini visibili ai soli utenti registrati

 
15952423
15952423 Inviato: 1 Apr 2018 5:28
 

Dall'esploso direi che la FTR229 è una boccola filettata, con un dado saldato ad una estremità; la vite lunga originale si inserisce nella boccola e s'avvita al suo interno, mentre la vitina FTR285 si avvita all'estremità.

In ogni caso penso che col pezzo sottomano sarà tutto chiaro; dall'esploso non mi sembra niente di particolarmente difficile, hanno perfino indicato come si mettono il cambio normale e quello rovesciato.

Parentesi, leggo che serve un'idrostop, tu ne eri al corrente?
 
15952511
15952511 Inviato: 1 Apr 2018 16:17
 

[img]IMG_20180401_131019.jpg[/img]
TommyTheBiker ha scritto:
Dall'esploso direi che la FTR229 è una boccola filettata, con un dado saldato ad una estremità; la vite lunga originale si inserisce nella boccola e s'avvita al suo interno, mentre la vitina FTR285 si avvita all'estremità.

In ogni caso penso che col pezzo sottomano sarà tutto chiaro; dall'esploso non mi sembra niente di particolarmente difficile, hanno perfino indicato come si mettono il cambio normale e quello rovesciato.

Parentesi, leggo che serve un'idrostop, tu ne eri al corrente?


Il fatto è che nel punto dove combacia quel cilindrotto c'è una vite,e non capisco come mai nell'esploso la vite che si vede entra nel cilindrotto, anziché andare sul telaio.Da li nessuna vite pui aggrapparsi da qualche parte per sostenere il pedale eusa_doh.gif
Prima di spendere 40 euro per quel pezzo vorrei capire se realmente posso montarlo :/
Allego delle foto
Intanto vi auguro una buona pasqua icon_smile.gif
[Url]Link a pagina di I.imgur.com
[Url]Link a pagina di I.imgur.com
[Url]Link a pagina di I.imgur.com
 
15952569
15952569 Inviato: 1 Apr 2018 20:25
 

immagini visibili ai soli utenti registrati



Devi svitare il perno originale,a sx rinserilo dalla parte dx con la boccola filettata "FTR229".
Da li col perno "FT285" fissi la leva del cambio come in foto.

immagini visibili ai soli utenti registrati




Facci sapere ... 0510_saluto.gif
 
15952588
15952588 Inviato: 1 Apr 2018 21:19
 

tami ha scritto:
Immagine: Link a pagina di Motoclub Tingavert

Devi svitare il perno originale,a sx rinserilo dalla parte dx con la boccola filettata "FTR229".
Da li col perno "FT285" fissi la leva del cambio come in foto.
Immagine: Link a pagina di Motoclub Tingavert


Facci sapere ... 0510_saluto.gif

Edit: Non avevo interpretato bene il messaggio,adesso ho capito tutto.
Grazie mille ragazzi! Siete eccezionali! rotfl.gif
 
15952730
15952730 Inviato: 2 Apr 2018 16:31
 

immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



Ormai ti avevo fatto le foto della mia quindi te le posto ugualmente, giusto per rendere tutto più chiaro! Se hai bisogno di altro siamo qui! 0509_up.gif
 
15952747
15952747 Inviato: 2 Apr 2018 19:18
 

tami ha scritto:
Immagine: Link a pagina di Motoclub Tingavert

Immagine: Link a pagina di Motoclub Tingavert

Ormai ti avevo fatto le foto della mia quindi te le posto ugualmente, giusto per rendere tutto più chiaro! Se hai bisogno di altro siamo qui! 0509_up.gif

Sei un grande! Grazie mille davvero icon_smile.gif
Approfitto della tua gentilezza per chiederti altri due consigli icon_smile.gif
Nel pedale del freno originale c'è una molla che lo aiuta a tornare indietro dopo averlo pigiato,nelle pedane arretrate questa molla non si collega, perché mi sembra non ci sia dove alloggiarla.
Tu hai montato anche lo switch?
Se si,svitando il perno mi ritrovo a perdere tutto l'olio o posso svitare tranquillamente e poi magari fare uno spurgo?
Grazie ancora icon_smile.gif buona pasqua
 
15952765
15952765 Inviato: 2 Apr 2018 20:27
 

Nelle lightec non si puo' montare ne lo switch ne la molla di ritono.
Ti consiglio, se vuoi far accendre lo stop, di montare un Idroswitch.
Per la molla della mia il meccanico ha unsato una vecchia tecnica .... un elestatico spesso che prende sia la leva che la pedana x aumetare il ritorno di ques'ultima.
Se nn ti e' chiaro domani vedo di farti una foto.
0510_saluto.gif
 
15952770
15952770 Inviato: 2 Apr 2018 20:44
 

tami ha scritto:
Nelle lightec non si puo' montare ne lo switch ne la molla di ritono.
Ti consiglio, se vuoi far accendre lo stop, di montare un Idroswitch.
Per la molla della mia il meccanico ha unsato una vecchia tecnica .... un elestatico spesso che prende sia la leva che la pedana x aumetare il ritorno di ques'ultima.
Se nn ti e' chiaro domani vedo di farti una foto.
0510_saluto.gif

Si scusami,intendevo un'idroswitch icon_smile.gif
Comunque Grazie mille del consiglio, credo di aver capito come,ma se non ti viene scomodo fare una foto te ne sarei molto grato icon_smile.gif
Grazie ancora doppio_lamp.gif
 
16014383
16014383 Inviato: 4 Ott 2018 12:52
 

Se ti può servire

immagini visibili ai soli utenti registrati

 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha R1 e R6

Forums ©