Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 1
 
Restauro KLR 600 non si accende
15884858
15884858 Inviato: 5 Ott 2017 19:12
Oggetto: Restauro KLR 600 non si accende
 

Salve a tutti,da poco ho deciso di riaccendere una klr che tenevo in garage da qualche anno ferma,il problema che non si vuole accendere,la batteria apposto,la carica non la perde e comunque l'ho lasciata in carica per un po tentando numerose volte.Ho anche sostituito la candela anche se quella precedente era ok ma senza alcun risultato, ho anche verificato che faccia la scintilla.Pensando fosse un problema del motorino di avviamento e di qualche spazzola interna magari usurata ho aperto e ripulito l'intero motorino e ho anche testato che funzionasse correttamente.Non capisco quale sia il problema,l'unica cosa che mi rimane da fare vedere se si ingolfato il carburatore e provare a ripulirlo,ma prima di cimentarmi in ci preferirei il parere di qualche esperto grazie : )

Di seguito il link al video dove mostro che la klr non si accende
Link a pagina di Youtube.com
 
15884907
15884907 Inviato: 5 Ott 2017 21:27
 

Le prime cose da controllare sono sempre accensione ed alimentazione, se il motorino riesce a far girare il motore.
Se dai primi controlli pare che l'accensione potrebbe andare (c' la scintilla, anche se non basta a dire che OK) bisogna passare all'alimentazione.
Prima di tutto al carburatore la benzina ci arriva? Se s magari si ingolfata, forse arrivato dello sporco, dell'acqua, che tende a depositarsi sul fondo del serbatoio...
PRIMA di provare l'avviamento bisognerebbe buttare la benzina vecchia, sciacquare il serbatoio e controllare che non ci sia ruggine, dare una veloce pulita al carburatore, magari solo staccando la vaschetta...
 
15885263
15885263 Inviato: 6 Ott 2017 17:05
 

Adesso provo a controllare la benzina nel carburatore e se anche a ripulirlo.Ma sono sicuro che il problema non sia dell'accensione visto che la candela fa una buona scintilla blu.Avevo anche aggiunto della benzina nuova nel serbatoio senza togliere la vecchia, gi che smonto il carburatore vedr di dare una ripulita pure al serbatoio e ti faccio sapere : )
 
15887240
15887240 Inviato: 10 Ott 2017 21:04
 

Se la moto non parte, ma la candela puzza di benzina, il problema potrebbe non essere il carburatore.

Cerca di misurare la compressione. E' facile che abbia le fasce elastiche del pistone incollate e le valvole che non fanno bene tenuta. Se ci accade, avrai un compressione inferiore a 9 atmosfere, che il minimo per avere un motore funzionante.
 
15888350
15888350 Inviato: 12 Ott 2017 21:21
 

Ormai ho smontato il carburatore...solo che non riesco a svitare la vaschetta per 2 viti perch sono mezze spanate,adesso riprovo con un po di lubrificante per sbloccarle.Ma da quello che vedo,dai fori del carburatore pieno zeppo di sporco,quindi potrebbe essere comunque il carburatore.
Ma comunque come si misura esattamente la compressione? E se ha compressione bassa con fasce elastiche incollate ecc.. come bisogna procedere?
 
15888464
15888464 Inviato: 13 Ott 2017 8:19
 

Beh per misurare la compressione del motore devi avere uno strumento apposito che va avvitato al posto della candela (in realt un manometro con un sensore filettato come la candela) e poi far girare il motore e vedere su che valore il manometro si stabilizza dopo che il motore ha girato per un po' di volte a vuoto.
I dati devono collimare con quelli dichiarati dal costruttore. Di solito nel manuale d'officina e a volte anche in quello d'uso e manutenzione i dati ci sono.
Se il valore che ottieni conforme alla documentazione pistone, cilindro, fasce, valvole, testa, ... sono ok. Se la compressione non ok invece bisogna aprire il motore e vedere da cosa dipende. Potrebbe essere la testa con una valvola che chiude male o le fasce da rifare o anche altre cose.
Se invece la compressione ok la parte termica del motore dovrebbe essere ok.
Nel tuo caso penso che il colpevole sia il carburatore.
Se la moto ferma da un po', la benzina vecchia nel carburatore di solito accumula dei depositi nei getti ostruendoli. Se la moto ferma da qualche mese, di solito non si ostruiscono del tutto e una volta in moto il passaggio del carburante li ripulisce, se invece ferma da tanto le incrostazioni possono essere molto pi importanti e la benzina pu non passare.
Un'altra cosa da controllare che l'anticipo sia giusto. La scintilla arriva ok, ma se arriva nel momento sbagliato non succede niente. Stessa cosa se arriva benzina con poco ossigeno.
Visto che hai gi smontato il carburatore. Pulisci tutto quanto, cio carburatore, serbatoio, filtro dell'aria, ecc. Fai il test di compressione. Se ok, dopo fai un bel cambio dell'olio che non le fa male e vedi se l'anticipo corretto.
Atra cosa se le tubazioni sono di gomma cambiale. Il costo minimo, ma se entra aria nel circuito pu bloccare il flusso del carburante.
Ultima cosa, se apri il motore cambia le guarnizioni anche se sembrano ok. Siamo sempre l costano 2 lire, se non ti tocca aprire il motore sfrutta l'occasione.

Al momento non mi viene in mente niente.
 
15889796
15889796 Inviato: 16 Ott 2017 14:36
 

Il valore di compressione non si trova su nessun manuale.

Sui manuali trovi il rapporto di compressione, che un'altra cosa, da cui puoi ricavare il valore di compressione, ma solo mediante calcoli matematici che includono il volume della camera di scoppio e la cilindrata.

Un buon valore di compressione 10 atmosfere. Fino a 8 forse il motore funziona ugualmente, ma un poco spompato. Sotto 8 sicuramente spompato e il problema tipicamente valvole e/o fasce. Nella mia moto avevo 7 ed aveva le valvole di aspirazione che non tenevano e le fasce incollate.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©