Leggi il Topic


Indice del forumForum Yamaha

   

Pagina 1 di 1
 
[V-Max 1200] Batteria [da sostituire?]
15864689
15864689 Inviato: 22 Ago 2017 12:51
Oggetto: [V-Max 1200] Batteria [da sostituire?]
 

Ho dei problemi in avviamento e penso sia un problema di batteria. Ho sostituito l'originale, ormai datata , con una MM YUASA piombo NP17-12I ma il problema si ripresentato, dopo l'accensione la batteria si riduce tantissimo. Pensavo di sostituirla con una batteria al GEl, consigliata per le migliori prestazioni ... sar vero ?
Che batteria avete montato sulla vostra VMAX ? Avete avuto problemi ?
Grazie
0510_saluto.gif 0510_saluto.gif
 
15864814
15864814 Inviato: 22 Ago 2017 17:00
 

Non normale che una batteria si rovini dopo poco tempo e perda "spunto", forse il circuito di ricarica che ha problemi. Sarebbe da controllare la tensione sulla batteria (i volt) al minimo e a motore sui 3-4.000 giri e vedere che valori hai, tanto per cominciare.
 
15864926
15864926 Inviato: 22 Ago 2017 23:27
 

Cosa intendi per "dopo l'accensione la batteria si riduce tantissimo"?
 
15865154
15865154 Inviato: 23 Ago 2017 15:18
 

6thgear ha scritto:
Cosa intendi per "dopo l'accensione la batteria si riduce tantissimo"?


Dopo il primo tentativo ( con 12,8 v alla batteria ) fallito, la tensione scende a 11,9-12,2. Le tensioni di ricarica a regime nei 3000-4000 g' sono tra 13,9 -14,6 v , per cui il regolatore di tensione dovrebbe essere buono.
Per l'avvio ormai utilizzo un booster portatile , che uso come batteria di ricarica per cellulari e tablet ma che ha anche la funzione di starter.
Il regolatore lo escluderei perch anche se lascio in carica la batteria con il suo carica batteria , mi succede la stessa cosa.
Quindi se non un problema di batteria
- Spazzole motorino avviamento ?
- Rele' difettoso , contatti poco sicuri ?
Mah...
dovr smontare tutta il circuito di avviamento, motorino compreso con la seccatura del liquido di raffreddamento da svuotare se non c' altro mezzo.
0510_help.gif 0510_help.gif 0510_inchino.gif
 
15866064
15866064 Inviato: 25 Ago 2017 21:28
 

Batteria Litio.
Se la tensione di carica 13.9-14,6 la moto non ha nessun problema.
Quella che hai sar sottodimensionata per un motore del genere.

E' una Vmax di nuova generazione?
 
15866940
15866940 Inviato: 28 Ago 2017 12:25
 

6thgear ha scritto:
Batteria Litio.
Se la tensione di carica 13.9-14,6 la moto non ha nessun problema.
Quella che hai sar sottodimensionata per un motore del genere.

E' una Vmax di nuova generazione?


E' del 2000 , ha i suoi anni... ma stupenda... a parte questo piccolo difetto.
Le caratteristiche della nuova batteria sono come della batteria originale , che ormai andata, tra l'altro la correte di cc superiore ( dato di targa 200 A contro 160 A dell' originale) per cui mi sarei aspettato una scarica maggiore.
A meno ch nel circuito di alimentazione del motorino di avviamento non ci sia una falla. Purtroppo non ho tantissimo tempo a disposizione per smontare tutta la circuiteria e motorino di avviamento , per questo ho bisogno di svuotare il circuito di raffreddamento... che una palla e richiede un po di tempo.
0510_saluto.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Yamaha

Forums ©