Leggi il Topic


Indice del forumForum Honda

   

Pagina 1 di 1
 
cb500x cambio liquido radiatore [ Info per sostituzione ]
15743302
15743302 Inviato: 18 Dic 2016 17:45
Oggetto: cb500x cambio liquido radiatore [ Info per sostituzione ]
 



Salve ragazzi , volevo sapere se qualcuno di voi ha sostituito (fai da te) il liquido del radiatore.
Io, se no erro, ho quello di colore blu (moto comprata usata in concessionaria) ma da libretto uso e manutenzione dice di usare un liquido per motori in alluminio, che facendo ricerche in rete sembra essere quello ROSSO. Specifico per motori in alluminio.
Quindi vorrei sostituirlo, ma non so se esiste una vite che svitandola permette lo svuotamento del circuito di raffreddamento. Se qualcuno di voi ha già avuto esperienza nel farlo sarebbe così gentile da farmi capire e indicare eventualmente la vite da rimuovere per far fuoriuscire il liquido. Oppure non esiste nessuna vite e bisogna staccare il tubo per permettere la fuoriuscita del liquido.
Ringrazio tutti per eventuali risposte. 0510_inchino.gif doppio_lamp_naked.gif
 
15743499
15743499 Inviato: 19 Dic 2016 0:42
 

se non hai visto come si fa ti consiglio ti consiglio di non provarci da solo , perchè può anche succedere che si formino delle bolle d'aria nel circuito e per questo si rischia di rompere il motore . doppio_lamp.gif
 
15743590
15743590 Inviato: 19 Dic 2016 9:53
 

LO SO COME SI FA ... volevo solo sapere se esiste una vite di sfogo per far colare il liquido e svuotare il circuito di raffreddamento
 
15743591
15743591 Inviato: 19 Dic 2016 9:53
Oggetto: Re: cb500x cambio liquido radiatore
 

mauron70 ha scritto:
Io, se no erro, ho quello di colore blu (moto comprata usata in concessionaria) ma da libretto uso e manutenzione dice di usare un liquido per motori in alluminio, che facendo ricerche in rete sembra essere quello ROSSO. Specifico per motori in alluminio


è falso. Il liquido blu/verde oggi in commercio va benissimo anche per l'alluminio.
La differenza tra i due è il tipo di additivi impiegati, il rosso ha una formulazione più recente e dura anche 4-5 anni, mentre il blu ogni 2-3 è meglio cambiarlo.
Per la procedura, leggi il manuale d'officina e non ti fidare della robaccia che trovi su internet...

ciao

WK
 
15743594
15743594 Inviato: 19 Dic 2016 9:56
 

ricercando in rete ......la pompa sembra avere una vite con una rondella di tenuta, quindi presumo che sia quella da permettere la fuoriuscita del liquido

immagini visibili ai soli utenti registrati

 
15743596
15743596 Inviato: 19 Dic 2016 9:58
 
 
15743895
15743895 Inviato: 19 Dic 2016 20:40
 

grazie della risposta , ma qualcuno sa dove trovare il manuale dell'officina?
 
15744028
15744028 Inviato: 20 Dic 2016 2:19
 
 
16080244
16080244 Inviato: 9 Giu 2019 12:23
 

Salve a tutti. Provo a riprendere questo topic perché era venuto il momento di cambiare il liquido del radiatore della mia CB500F (dopo 6 anni e soli 19.000 km)...ma sono rimasto con qualche dubbio. Se qualcuno lo ha fatto e mi può dare qualche chiarimento gli sarei grato.
Non sono riuscito a trovare il manuale d'officina (neanche nell'apposita sezione) ne video od altri post che contenessero informazioni di dettaglio quindi alla fine ho proceduto in questo modo:
1) Scarico del vecchio liquido (colore verde azzurro) dall'impianto levando il manicotto in ingresso alla pompa dell'acqua. Incluso svuotamento del serbatoio della riserva.
2) Riempimento con acqua distillata dell'impianto dal tappo del radiatore e dal tappo della riserva.
3) Messa in moto breve, per un rabbocco per 2-3 volte fino a stabilizzazione del livello
4) Svuotamento dell'impianto.
5) Considerato che c'erano ancora tracce del vecchio liquido ho ripetuto l'operazione 2,3 e 4 una seconda volta
6) Riempimento con nuovo liquido (Motool Motocool factory Line - Rosso).
7) Messa in moto breve e rabbocchi fino a stabilizzare livello. Giro in moto più lungo per fare entrare il motore bene in temperatura e l'impianto in pressione. Completo raffreddamento e rabbocco del serbatoio di riserva (circa 50 ml)

Alla fine di tutte queste operazioni ho utilizzato 1,3 litri di liquido contro 1,4 che risultano (non ricordo su quale sito ho trovato questa informazione che non c'è nel manuale della moto).
Rimango con il dubbio di non aver spurgato bene l'impianto e di avere eventualmente qualche bolla d'aria. In alternativa potrebbe essere rimasta nel circuito un po di acqua distillata (poco male in questo caso).
In particolare non so se esiste una valvola di spurgo (come ho visto su un video relativo ad un motore penso di uno scooter) e se le operazioni che ho fatto sono corrette.

Risposte ? Consigli ? Grazie in anticipo doppio_lamp.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Honda

Forums ©