Leggi il Topic


Indice del forumForum Trial

   

Pagina 1 di 1
 
beta urban 125 quadro accensione spento
15630411
15630411 Inviato: 27 Mag 2016 15:29
Oggetto: beta urban 125 quadro accensione spento
 

ciao a tutti sono giovanni vorrei chiedere un consiglio se potete darmelo ho una beta urban 125 del 2010 4 t. (di mia figlia )è successo che dopo averla messa in moto si pegne perche ancora fredda fa per riavviarla non si accende il quadro controllo batteria cavo positivo leggermente allentato ripeto avviamento quadro si accende riparte, rimetto sella riavvio ma non si riaccende più ora moto smontata fatto controlli continuità con una lampada spia. cavo positivo ok da batteria a relè dove è situato a fianco del cavo del motorino d'avviamento sostituito fusibile anche se il precedente era ok. ,controllato blocchetto avviamento funziona, fatto test con chiave in posizione on preso a caso il filo del clacson ok , con chiave in off no , stesso fatto con la morsettiera che collega si al quadro accensione stesso risultato chiave in posizione on c'è corrente mentre in off. no ,data la mia ignoranza in materia potrebbe essere il circuito stampato dentro il quadro accensione .a causare la totale assenza di corrente alla moto? aggiungo domanda banale la centralina non influisce sulla mancata accensione del quadro ? resto in attesa di una vostra risposta grazie
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Trial

Forums ©