Leggi il Topic


Problema pioggia con scarabeo 50 [statore che si bagna]
15462523
15462523 Inviato: 2 Ott 2015 19:10
Oggetto: Problema pioggia con scarabeo 50 [statore che si bagna]
 



Salve a tutti ragazzi
questa mattina stavo quasi per rimanere a piedi mentre andavo a scuola
il motorino andava a tratti
alla candela la corrente arrivava a tratti
perchè ho preso tanta di quell acqua che si è bagnato lo statore
ora mi chidevo una cosa
è meglio che levo il convogliatore così non facilità l' acqua ad entrare??
stiamo parlando di un blocco minarelli orizzontale 0509_doppio_ok.gif
 
15462670
15462670 Inviato: 2 Ott 2015 23:33
 

di solito l'acqua scende dai fili che escono dallo statore,siliconerei quelli per prima cosa.
 
15462791
15462791 Inviato: 3 Ott 2015 10:15
 

A me succedeva perchè si bagnava il cavo della pipetta, l'acqua scendeva fino alla bobina e quindi disturbava la corrente..
 
15462847
15462847 Inviato: 3 Ott 2015 13:16
 

mm ok provo a fare varie prove
 
15463082
15463082 Inviato: 3 Ott 2015 19:49
 

Sposterei in elettronica 0509_up.gif
Lamps!
 
15463094
15463094 Inviato: 3 Ott 2015 19:59
 

ciao, scusa ma il convogliatore è tipo uno di quelli della ONE moto aperti? o il problema si presenta così con quello di serie?
 
15463141
15463141 Inviato: 3 Ott 2015 20:42
 

con quello della one
ancora devo provare senza
 
15463245
15463245 Inviato: 3 Ott 2015 22:21
 

b'è è un pò come il discorso del carter ventilato, sono dei pezzi pensati per un uso agonistico e onestamente quel coso piglia parecchia acqua, io ti consiglierei di metterlo sopra a quello originale, a differenze dei piaggio con i minarelli ci sono diversi convogliatori del genere, altrimenti non saprei propio come riuscire a isolare il volano dall'acqua.
 
15463246
15463246 Inviato: 3 Ott 2015 22:23
 

Ma di solito nell'andatura il sotto pedana, tende a fare da scudo al convogliatore..
 
15463265
15463265 Inviato: 3 Ott 2015 23:10
 

SimoTph ha scritto:
Ma di solito nell'andatura il sotto pedana, tende a fare da scudo al convogliatore..


quindi secondo te l'acqua non entra dal convogliatore stesso ma da sotto? icon_smile.gif
oddio può essere che il copri testa sia sigillato male se non viene messo bene accoppiato quando poi si va a stringere le viti rimane a soqquadro.
 
15463266
15463266 Inviato: 3 Ott 2015 23:11
 

comunque se con quello originale non lo fa.. icon_question.gif
 
15463275
15463275 Inviato: 3 Ott 2015 23:28
 

Si ma anche fosse uno aftermarket e gli punti il getto dell'auto lavaggio non succede niente perchè davanti cè la ventola.. E l'acqua che riesce ad'entrare è minima, quella della pioggia (non quella dell'autolavaggio spruzzata giusto per dargli una passata e pulirlo)
Secondo me, o si bagnano i cavi... Ciò vuol dire che ha ceduto qualche guarnizione o ce qualche filo scoperto.. O quando è bagnato non fa piu massa come si deve, oppure come ho detto prima è il cavo della pipetta che l'acqua arrivando all'attacco della bobina interrompe il ciclo elettrico..
Io comunque non ho mai avuto problemi con la pioggia, anche andando in giro senza convogliatore con la ventola aperta..
 
15463390
15463390 Inviato: 4 Ott 2015 6:38
 

Lo statore è stagno...cioè gli avvolgimenti...
Se enta l acqua, ammesso che riesca , con il volantino che gira, non dovrebbe far nulla...
Io guarderei più la bobina o centralina o connettori bla bla bla...
 
15475405
15475405 Inviato: 19 Ott 2015 11:53
 

Valeriomora ha scritto:
Lo statore è stagno...cioè gli avvolgimenti...
Se enta l acqua, ammesso che riesca , con il volantino che gira, non dovrebbe far nulla...
Io guarderei più la bobina o centralina o connettori bla bla bla...

ok bene io avevo pensato di mettere una pipetta schermata rossa della Ngk
perchè la pipetta che ho ora su alla punta è mezza tutta spacchettata non vorrei che l' acqua entra da lì
come si monta una pipetta ngk? eusa_think.gif eusa_think.gif eusa_doh.gif eusa_doh.gif eusa_doh.gif
 
15475465
15475465 Inviato: 19 Ott 2015 12:49
 

Sviti la vecchia e avviti la nuova
 
15475470
15475470 Inviato: 19 Ott 2015 12:51
 

Valeriomora ha scritto:
Sviti la vecchia e avviti la nuova

??
il filo arriva a una vite eusa_think.gif eusa_think.gif
Link a pagina di Google.it
cioè quel filo va messo nella bobina
svitando una vite
tiri via quella vecchia
e metti questa nuova
e riavviti
giusto?
 
15476145
15476145 Inviato: 20 Ott 2015 6:07
 

No...
Tieni fermo il cavo vicino alla pipetta e giri la pipetta in senso antiorario.
 
15476148
15476148 Inviato: 20 Ott 2015 6:19
 

Valeriomora ha scritto:
No...
Tieni fermo il cavo vicino alla pipetta e giri la pipetta in senso antiorario.
mattiniero anche te eh... icon_smile.gif
 
15476409
15476409 Inviato: 20 Ott 2015 12:46
 

Jonathyan ha scritto:
mattiniero anche te eh... icon_smile.gif


Eh....lavoro...
 
15477518
15477518 Inviato: 21 Ott 2015 18:27
 

Valeriomora ha scritto:
Jonathyan ha scritto:
mattiniero anche te eh... icon_smile.gif


Eh....lavoro...

Ancora non ho ben capito eusa_wall.gif eusa_wall.gif
ma non c' è una guida?
 
15477543
15477543 Inviato: 21 Ott 2015 18:54
 

Entony14 ha scritto:
Ancora non ho ben capito eusa_wall.gif eusa_wall.gif
ma non c' è una guida?


Allora... Te cambi sia bobina che cavo quindi lo devi staccare dalla centralina! Comunque fai così!
Prendi il cavo come se fosse un bullone e svita la bobina come se fosse il dado! Si avvita proprio il cavo nella pipetta o nella centralina!
Appoggi il cavo nell attacco e ruotalo come una vite...vedrai che si avvita e si ferma li
 
15477544
15477544 Inviato: 21 Ott 2015 18:55
 

Valeriomora ha scritto:
Entony14 ha scritto:
Ancora non ho ben capito eusa_wall.gif eusa_wall.gif
ma non c' è una guida?


Allora... Te cambi sia bobina che cavo quindi lo devi staccare dalla centralina! Comunque fai così!
Prendi il cavo come se fosse un bullone e svita la bobina come se fosse il dado! Si avvita proprio il cavo nella pipetta o nella centralina!
Appoggi il cavo nell attacco e ruotalo come una vite...vedrai che si avvita e si ferma li

la bobina voglio tenere quella vecchia
io vorrei cambiare solo pipetta
eusa_think.gif
 
15477549
15477549 Inviato: 21 Ott 2015 18:58
 

Pipetta e cavo! Almeno da quella foto che hai postato te...
Svitalo come se fosse una vite
 
15477552
15477552 Inviato: 21 Ott 2015 19:01
 

Lo vedi nella foto che hai linkato che il cavo ha un segno in mezzo?!
Ecco li ci avviti la pipetta... È autofilettante!
Capito?
 
15477569
15477569 Inviato: 21 Ott 2015 19:20
 

Valeriomora ha scritto:
Lo vedi nella foto che hai linkato che il cavo ha un segno in mezzo?!
Ecco li ci avviti la pipetta... È autofilettante!
Capito?

Capito grazie mille
quindi avvito il cavo come se fosse una vite nella bobina giusto?
 
15477574
15477574 Inviato: 21 Ott 2015 19:24
 

Si
 
15477575
15477575 Inviato: 21 Ott 2015 19:24
 

Valeriomora ha scritto:
Si

perfetto ora ho capito
grazie mille 0510_five.gif 0510_five.gif 0510_five.gif 0509_campione.gif 0510_amici.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Elettronica

Forums ©