Leggi il Topic


Indice del forumForum ScooterScooter - Forum Elettronica

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
problema candela runner sp
11413857
11413857 Inviato: 21 Feb 2011 16:45
Oggetto: problema candela runner sp
 

ciao ragazzi... apro per la 3 volta questo topic dopo averlo aperto gi 2 volte senza successo icon_neutral.gif comunque vi spiego il problema... semplice... il mio scooter sta carburato bene... per quando apro a tavoletta il motore scoppietta e non sale di giri... voi direte: si sono sintomi da carburazione grassa.... invece no.... smontato candela colore nocciola..... per nello smontare la candela vedevo che bastava fare forza solo con la mano per svitarla... pensavo che facesse cosi perch era svitata...... neanche questo... rimonto bene la candela... ben stretta... parto vado a far fare un giretto allo scooter... lo scaldo... e continua a dare lo stesso problema... e non solo... continuo a notare che lo scooter dopo che da un bel pezzo dovrebbe essere entrato in temperatura di esercizio.... niente... temperatura al di sotto della 1 tacca..... strano..... ho pensato fosse roba di elettronica... e penso proprio di si.... adesso posto un video qui sotto...
e nella descrizione del video ci sono ulteriori dettagli... spero che non abbia aperto questo topic come gli altri 2.... a presto...
Luca.

:link video:
Link a pagina di Youtube.com
 
11413906
11413906 Inviato: 21 Feb 2011 16:57
 

elenca l'ela e la carburazione..
 
11414105
11414105 Inviato: 21 Feb 2011 17:33
 

multivar, marmitta e 17.5.... la carb nella descrizione del video
 
11414225
11414225 Inviato: 21 Feb 2011 17:52
 

come carburazione v bene..scusa ma che candela hai preso?
 
11414406
11414406 Inviato: 21 Feb 2011 18:22
 

ngk br8es
 
11415326
11415326 Inviato: 21 Feb 2011 20:29
 

Non troppo aperta la pws sul 50cc? Penso sia quello il problema!
 
11416438
11416438 Inviato: 21 Feb 2011 22:12
 

non credo... perche questo scoppiettio prolungato per circa 5 secondi.. poi dopo che entra in coppia inizia a salire normalmente di giri....
 
11416663
11416663 Inviato: 21 Feb 2011 22:32
 

La pws va bene sui base spinti e alcuni intermedi (tipo 11- 13 cv!!!), non credo proprio sia adatta al tuo gt che di cavalli ne ha meno della met icon_asd.gif
 
11416700
11416700 Inviato: 21 Feb 2011 22:36
 

lo so... ma fidati... se te lo dico io.... lolol quando apro a tavoletta 5 max secondi scoppietta... poi sale al max...... senza scoppiettare piu... quello il problema...
 
11416825
11416825 Inviato: 21 Feb 2011 22:48
 

non colpa dello scarico..prima che candela montavi?
 
11416963
11416963 Inviato: 21 Feb 2011 23:05
 

una champion... marchiata"piaggio"... diciamo quelle di serie che montano i piaggio... me l'ha messa il meccanico...
 
11416973
11416973 Inviato: 21 Feb 2011 23:06
 

il bello che io lo portai al meccanico per questo problema.. e quando lo sono andato a riprendere... andava come un razzo.. solo che tempo una settimama iniziava a rifarlo... non vorrei che abbia anticipo o qualcosa altro di ste cose sbagliato quindi brucia candele....
 
11419904
11419904 Inviato: 22 Feb 2011 16:44
 

la sigla della candela p2m?
 
11420611
11420611 Inviato: 22 Feb 2011 19:07
 

penso che la candela che stava li sotto la scritta piaggio dovrebbe starci scritto... non saprei... dovrei controllare comunque monto candele passo lungo
 
11420827
11420827 Inviato: 22 Feb 2011 19:45
 

infatti controlla..poi se quella oppure una candela non molto fredda allora penso che c' qualche problema di statore o volano
 
11421294
11421294 Inviato: 22 Feb 2011 20:56
 

dici che la carburazione che ho apposto???.... possibile che non passa elettricit?? perch a minimo se metto le frecce sembra che vanno al massimo fanno intermittenza in una maniera spaventosa....
 
11436411
11436411 Inviato: 25 Feb 2011 16:59
 

ri-up..... questo scooter mi sta facendo innervosire.......... getto max da 72... non si riscaldava lo scooter e scoppiettava... e l'ho abbassato di ben 8 punti anche se la carburazione era corretta... ma continua ad alzarsi di pochissimo la lancetta della temperatura... (non mi dite che la lancetta della temperatura rotta.. perch si alza pero non va sulla 2 tacca)
 
11436488
11436488 Inviato: 25 Feb 2011 17:23
 

lascia stare la lancetta della tempreatura ora..ma scusa non sei capace di smontare la candela e vedere la sigla?
 
11436525
11436525 Inviato: 25 Feb 2011 17:37
 

ragazzi brutte cose... mio padre ha provato a ficcare la candela nella pipetta e successivamente attaccata al telaio.... accendendo con lo starter ha notato che arriva poca corrente allo scooter... di fatti le frecce fanno ogni tanto cilecca..... quindi dovrei aver capito il problema.... arriva poca corrente... dovrei adesso controllare volano e statore... e non so proprio da dove cominciare... icon_neutral.gif

Ultima modifica di _SuperMan_ il 25 Feb 2011 17:38, modificato 1 volta in totale
 
11436530
11436530 Inviato: 25 Feb 2011 17:38
 

si fede la candela che ho in garage della piaggio marchiata champion p2m come mi avevi detto di controllare... adesso monto una ngk br8es...
 
11436683
11436683 Inviato: 25 Feb 2011 18:16
 

ok..allora smonta volano e statore e vedi cosa non v..magari posti qualche foto se vedi anomalie
 
11437969
11437969 Inviato: 25 Feb 2011 21:55
 

va bene quando avro tempo perche ho la settimana impegnata... vedro cosa non v... e posto anche foto.. icon_biggrin.gif
 
11442448
11442448 Inviato: 27 Feb 2011 11:12
 

mhm... per adesso non posso fare niente... pero penso che sia la pipetta che potrebbe dare problemi... io intanto domani vado a comprare una pipetta ngk schermata e vedo che succede... se non quello il problema penso sia il volano o lo statore.... (approposito come si toglie il volano??? devo usare l'estrattore??)

RI_Up urgente!
 
11442625
11442625 Inviato: 27 Feb 2011 11:43
 

_SuperMan_ ha scritto:
mhm... per adesso non posso fare niente... pero penso che sia la pipetta che potrebbe dare problemi... io intanto domani vado a comprare una pipetta ngk schermata e vedo che succede... se non quello il problema penso sia il volano o lo statore.... (approposito come si toglie il volano??? devo usare l'estrattore??)

RI_Up urgente!
bravo prova a camiare la pipetta..per smontare il volano ci vuole l'estrattore..ma con pochi euro lo puoi comprare..quando l'ho preso io qualche settimana f i braccetti dell'estrattore non entravano nelle cavit del volano cos i braccetti li ho legato con del ferro filato molto spesso e stranamente sono riuscito a togliere il volano icon_asd.gif
 
11443368
11443368 Inviato: 27 Feb 2011 13:57
 

dal rumore che ho sentito dal video molto simile al problema che ho sul mio rally che devo ancora risolvere......tipo una settimana va l'altra no....e arriva fino ai 20-25 km/h e poi fa sto rumore ma molto forte come se grattasse.....dopo aver cambiato pipetta e candela andava liscio...la settimana dopo come prima.... a questo punto penso sia spiritato doppio_lamp.gif
 
11444533
11444533 Inviato: 27 Feb 2011 18:53
 

hahah stefano.. guarda mi dispiace anche per te... non so che faree!!!!!! _ domani provo con la pipetta e vedo a comprare l'estrattore

@ federicospeed93 ma c' un estrattore specifico per piaggio e per minarelli o ci sta uno universale??... lo posso trovare nei ferramenta o devo andare nei negozi di ricambio per scooter...?
grazie...
 
11444555
11444555 Inviato: 27 Feb 2011 18:56
 

comunque domani cambio pipetta e vedo come si comporta... poi al limite se non quello.. dato che sara il volano.... con la scusa di fare tutto butto giu il blocco.. e se dio vuole... ehehe trophy/dr e 19 icon_twisted.gif icon_twisted.gif icon_twisted.gif (il momento sar propizio) icon_xd_2.gif
 
11445166
11445166 Inviato: 27 Feb 2011 21:15
 

Ri-Up... ecco un altro video trovato sul TUBO in cui ci sta uno zippone sp con lo stesso mio problema... non a caso nei commenti ci sono del tipo: massa scollegata (pu essere domani controllo) bobina bruciata... pipetta rovinata, certi dicono anche cambiare il campo magnetico... o.o dove si trova?? O.O comunque eccovi in video.. in basso ci sono i commenti.. 0509_up.gif
Link a pagina di Youtube.com

help me! 0510_sad.gif 0510_sad.gif
 
11448049
11448049 Inviato: 28 Feb 2011 15:23
 

ri-up urgente ragazzi mi sa che ho trovato il problema.... tempo fa quando smontai lo scooter appena arrivato.... per controllare lo stato... mi accorsi del filo che dalla bobina portava alla pipetta, all'inizio dove esce dalla bobina era coperto da del nastro isolante... dato che si fletteva troppo.. ho deciso di rimuoverlo e sorpresa che trovo sotto?? il filo della pipetta tutto crepato e spaccato... vi posto un piccolo disegno perch mi ricordo di averlo tolto e pi o meno mi ricordo dove si trova la spaccatura...

immagini visibili ai soli utenti registrati



P.s. oggi vado a comprare la pipetta nuova...
 
11448646
11448646 Inviato: 28 Feb 2011 17:15
 

beh sicuramente quello..meglio prendere la pipetta nuova che lo statore nuovo icon_asd.gif
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Elettronica

Forums ©