Leggi il Topic


yamaha MT07 [spegnimenti improvvisi]
14991481
14991481 Inviato: 25 Mag 2014 21:24
Oggetto: yamaha MT07 [spegnimenti improvvisi]
 

Salve a tutti,
sono disperato!!!!!è da circa 1 mese ke ho preso questa...moto...ke mi sta facendo INCAZZARE...!!!mi si continua a spegnere quando scalo le marce e soprattutto se sono in giro tranquillo...Oggi mi si sarà spenta una ventina di volte correndo anche dei rischi.La scorsa settimana l'ho portata in concessionaria e attaccandola al computer non dava alcun errore e allora l'unica cosa che mi hanno fatto è stato di alzare il minimo a 1200 giri.NIENTE DA FARE!!!!!dopo un po' che sono in giro,cioè che la moto è calda mi si spegne quasi ad ogni scalata...COSA SI PUO' FARE!!!!!!!Questa settimana la riporterò in concessionaria a vedere il da farsi, ma sinceramente x ora sono MOLTO deluso da questa moto.Recentemente sono caduto in una curva in montagna,in scalata dalla 3 alla 2...inizialmente pensavo che avessi fatto qualche manovra strana io(ho sempre avuto altre moto o scooter),anche se non ne ho neanche avuto il tempo di capire cosa era successo....ma ora mi sorgono MOLTI dubbi che mi si sia spenta,visto che me lo aveva già fatto 3 volte quel giorno.Ora io voglio chiedere se qualcuno sa darmi qualche dritta riguardo a questo problema, perché ho deciso di comprarmi una moto nuova e non usata x non avere problemi,ma a quanto pare la YAMAHA,pecca ancora...GRAZIE
 
14991526
14991526 Inviato: 25 Mag 2014 21:46
 

capisco la tua incazzatura e ci mancherebbe.... con una moto nuova! devi insistere e fare la voce grossa con il concessionario che ti risolvano il problema al più presto se non sono capaci o non vogliono fai una telefonata al customer service di yamaha, spesso le moto nuove all'inizio hanno bisogno di un adeguamento della carburazione, visto che sono magrissime per via dell'omologazioni, ma sono cose risolvibili ,ciao.
 
14991874
14991874 Inviato: 26 Mag 2014 8:49
Oggetto: yamaha MT07
 

Grazie...in questi giorni vedo di risolvere la questione,anche perché andare in giro con una moto che non sai mai quando ti si spegne sei in giro impedito...con il rischio di fare danni SERI...ciao
 
14991946
14991946 Inviato: 26 Mag 2014 9:39
 

Ti capisco perfettamente.
Visto che la moto è nuova devi insistere, fino a che non ti risolveranno il problema. Spesso però, ci sono meccanici incapaci, specialmente quelli delle concessionarie multimarca, quindi, se il tuo non risolve prova a cambiare.

Ciao
 
14995802
14995802 Inviato: 28 Mag 2014 18:48
 

Dipende se si spegne e basta e poi riparte subito o se fa anche fatica a riaccendersi......Da ex proprietario di MT 01 forse puo' essere il sensore Tps.. per l Mt-01 era da sostituire su richiamo di mamma Yamaha..o la pompa benza,..comunque e' in garanzia percio' se vedi che il conce non risolve il probl. prova a cambiare conce.anche se devi farti qualche km in piu'... 0510_saluto.gif
 
14997857
14997857 Inviato: 29 Mag 2014 23:41
Oggetto: yamaha MT07
 

Proprio oggi il concessionario mi ha chiamato dicendomi che domani uscirà un tecnico yamaha xkè la centralina gli ha dato qualche segnale di motore in stallo...chissà se ne arrivano a una....Certo che se quando sono caduto è dovuto a quel problema visto ke mi si era già spenta 3 volte quel giorno e sempre in scalata da3 a 2....mi girano vorticosamente!!!!ho speso altre 1800,00euro a sistemarla x una caduta ke nn mi capacito....CIAO
 
15002171
15002171 Inviato: 2 Giu 2014 23:57
 

Se non riescono a risolverti il problema, fattela cambiare.
In caso negativo, li minacci che chiami l'avvocato con tanto di denuncia.
 
15025798
15025798 Inviato: 19 Giu 2014 21:44
Oggetto: yamaha MT-07
 

Innanzitutto ciao e grazie a tutti coloro che mi hanno scritto in merito alla mia moto....o alla loro che ha lo stesso problema...
In verità vi dico che ho portato la moto dal concessionario ed è uscito un tecnico Yamaha a vedere la moto;il risultato è stato che hanno riscontrato ben 37 stalli del motore (collegando la centralina al computer) e un ribaltamento dovuto alla caduta(e io ripeto che secondo me sono caduto x il fatto che si era spenta in scalata da 3 a 2...comunque non ho niente x provarlo....);
ritirata la moto circa 2 settimane fa, sembra che va bene, x ora non si è più spenta e ogni settimana circa ritorno in concessionaria a rifare controllare la centralina; c'è un fatto, il capo officina mi ha detto che loro non hanno fatto assolutamente nulla perché non avevano dei riscontri su dove intervenire...ma vedo da voi cari amici che questo problema su questa moto si sta facendo sempre più frequente.
Ora riscontro un altro problema (molto meno grave...),cioè che spesso la moto mi segnala la riserva SPARATA e io ho più di metà serbatoio...
COSA DIRE DI QUESTA...MOTO...!!!!x ora mi sta deludendo parecchio!!!
di sicuro non la consiglierei ad un amico. Grazie ancora e...BUON VIAGGIO
 
15029251
15029251 Inviato: 23 Giu 2014 10:19
 

proprio ieri ho avuto modo di provare la mt 09 e durante il giro di prova in una strada in discesa dopo aver scalato marcia, la moto si è spenta, meno male che avevo tenuto la frizione tirata e non sono caduto, però da una moto nuova non me lo sarei mai aspettato 0509_down.gif
 
15560008
15560008 Inviato: 19 Feb 2016 13:16
 

Avete risolto il problema ?
 
15560232
15560232 Inviato: 19 Feb 2016 18:30
 

Sarebbe interessante saperlo, in effetti. icon_eek.gif
La mia, comunque, non si è mai spenta in due anni e 22mila km.
Spero che continui così! tie.gif
 
15560541
15560541 Inviato: 20 Feb 2016 8:21
 

Pure la mia 09 non si è mai spenta!
Sarebbe interessante sapere se il problema è stato risolto!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha MT-01, MT-03, MT-07, MT-09, MT-10 e Tracer

Forums ©