Leggi il Topic


Indice del forumForum KawasakiForum Kawasaki ZR7

   

Pagina 1 di 1
 
ZR7 2003 : Info ed impressioni Varie
14622672
14622672 Inviato: 8 Set 2013 11:55
Oggetto: ZR7 2003 : Info ed impressioni Varie
 



Buondì a tutti, vorrei sapere qualche impressione di comportamento delle vostre moto per capire se le caratteristiche che riscontro sulla mia sono "tipicità" o se c'è qualcosa da migliorare :

Premetto che, carburazione, candele e motore non sono mai stati modificati rispetto ai parametri originali

1) accensione a freddo : occorre sempre tirare l'aria altrimenti la moto si spegne, una volta entrata in temperatura non ci sono problemi. Vale così anche per voi ?

2) vibrazioni sopra i 130 km/h : sento un bel pò di vibrazioni sulle manopole ( ma ho tolto i contrappesi originali ) e sento che il motore è poco sciolto nel senso che mi pare un pochino legato nella risposta

3) rumorosità meccanica : sento un leggerissimo ticchettio ( la moto ha 25.000km ) provenire dalla testa del motore, trattasi di normale rumorosità meccanica di questo motore ?

4) l'ultimo cambio olio ( con la sostituzione del filtro olio ) ho rabboccato 3,5litri di olio nuovo ma in realtà per portare il livello entro i limiti ne ho poi dovuto togliere 100gr , ( avevo scaldato bene il motore prima di scolare il vecchio olio ) Ho il dubbio di aver montato la molla sopra al filtro olio anzichè sotto , l'ho trovata così e non sono andato a guardarmi il manuale prima di cambiare l'olio pensate dipenda da quello o che sia una cosa grave ?

immagini visibili ai soli utenti registrati



RINGRAZIO anticipatamente per le risposte

Marco
 
14622772
14622772 Inviato: 8 Set 2013 12:54
 

Punti 1,2 e 3 : Stesso comportamento della mia ex zr-7 ! 0509_up.gif
 
14623057
14623057 Inviato: 8 Set 2013 16:28
 

Ciao, non dovresti riuscire a chiudere il filtro olio con la molla sopra, dato che il perno filettato risulterebbe corto.
 
14623843
14623843 Inviato: 9 Set 2013 0:20
 

X AMD : grazie , mi sento un pochino più sollevato , pensavo di avere problemi ai carburatori o altre cose per via di dover sempre tirare l'aria

X MOZI : in realtà il tappo filtro l'ho avvitato a mano per poi serrarlo con il cricchetto , il filtro vecchio era un pochino storto infatti ma lì per lì non ho dato molto peso alla cosa spero comunque non ci siano problemi di deflusso o ostruzioni o cose varie , mi secca un pò ma credo che alla prima occasione scarichèrò nuovamente l'olio per sistemare anche il filtro.... ... icon_neutral.gif

comunque grazie per le info ragassi !
 
14624033
14624033 Inviato: 9 Set 2013 9:27
 

Citazione:


1) accensione a freddo : occorre sempre tirare l'aria altrimenti la moto si spegne, una volta entrata in temperatura non ci sono problemi. Vale così anche per voi ?


Si la moto per rientrare nelle normative è carburata magra, puoi intevenire sulle viti aria del minimo per ingrassarla un pò.

Citazione:
2) vibrazioni sopra i 130 km/h : sento un bel pò di vibrazioni sulle manopole ( ma ho tolto i contrappesi originali ) e sento che il motore è poco sciolto nel senso che mi pare un pochino legato nella risposta


La moto vibra intorno ai 5000 giri, qualuno ha trovato benefici instalando un jet kit,
personalmente sconsiglio vivamante di sostituire i contrappesi originali proprio perchè enfatizzano il problema.

Citazione:
3) rumorosità meccanica : sento un leggerissimo ticchettio ( la moto ha 25.000km ) provenire dalla testa del motore, trattasi di normale rumorosità meccanica di questo motore ?


La rumorosità è normale,
Comunque ogni tanto conviene smontare il tendicatena e riposizionarlo, Father_Torque lo ha sostituito con uno di tipologia diversa che glihanno dato come ricambio alla kawasaki (credo sia quello montato di serie sullo zzr-600) , sembra con buoni risultati sulla rumorosità.

Citazione:

4) l'ultimo cambio olio ( con la sostituzione del filtro olio ) ho rabboccato 3,5litri di olio nuovo ma in realtà per portare il livello entro i limiti ne ho poi dovuto togliere 100gr , ( avevo scaldato bene il motore prima di scolare il vecchio olio ) Ho il dubbio di aver montato la molla sopra al filtro olio anzichè sotto , l'ho trovata così e non sono andato a guardarmi il manuale prima di cambiare l'olio pensate dipenda da quello o che sia una cosa grave ?


Se hai montato la molla sopra parte del flusso di olio non verrà filtrato perche la tenuta è nella parte superiore del filtro. E' una seccatura ma io lo riposizionerei correttamente.
 
14624106
14624106 Inviato: 9 Set 2013 9:49
 

Per la molla non ti sò aiutare perché non ricordo. ....tutto il resto rientra nella norma! Preoccupati solo di mettere un olio di buona qualità e di controllarne il livello. Poi ricordati anche che le moto a carburatori hanno una loro personalitá....non tutte le zr7 si comportano allo stesso modo...spesso devi trovare un compromesso x l'accensione e svilupperai la cosiddetta "mano del padrone". Io, prima di montare i filtri conici ai carburatori, l'aria la usavo pochissimo...ora devo tenerla tutta spalancata x un sacco di tempo sennò si spegne! Una volta riscaldata nessun problema. ..
 
14624129
14624129 Inviato: 9 Set 2013 9:57
 

Che p@lle queste normative antinquinamento ... mhà ! confesso che ho un po' di timore a mettere le mani sulla carburazione ( che è più un'arte che una scienza esatta ) misà che, per ora la tengo così.
 
14624408
14624408 Inviato: 9 Set 2013 11:34
 

FZR_1000 ha scritto:
Che p@lle queste normative antinquinamento ... mhà ! confesso che ho un po' di timore a mettere le mani sulla carburazione ( che è più un'arte che una scienza esatta ) misà che, per ora la tengo così.


Beh già facendo una sincronizzazione il motore gira molto meglio, per le viti dell aria puoi dare mezzo giro in più e veder come và.
 
14626096
14626096 Inviato: 9 Set 2013 22:34
 

Olio scaricato e molla riposizionata correttamente ( infatti l'avevo montata male ) 0509_up.gif

p.s. il bello è che ho dovuto ripetere la cosa due volte dato che la prima ( forse, e spero a questo punto, per stanchezza dopo una giornata di lavoro ) avevo rimontato la molla nuovamente nella posizione errata icon_asd.gif icon_asd.gif

Per la sincronizzazione occorrerebbe costruire un vacuometro artigianale ( e non credo sarebbe una cosa difficile ) chissà forse in inverno......
 
14626679
14626679 Inviato: 10 Set 2013 9:35
 

Sincronizzare i carburatori migliora di molto la riposta del gas,
visto che hai anche l' fzr a carburatori secondo me ti conviene procurartene o costruirtene uno.
Io ho un cabtune 2 è comodo e pratico da usare (costa 58 sterline spedito Link a pagina di Carbtune.com prime ne avevo costruito uno con dei tubi a U riempiti di olio per il guzzi di un mio amico, ma è ingombrante e l'olio tende a fare schiuma rendendo difficile la lettura, per contro ha una risoluzione nettamente maggiore, altrimenti puoi farlo con 4 manometri 0 -1 bar, o solo sue mettendo delle valvole a tre vie tanto i carburatori vanno sincronizzati due a due.
 
14626949
14626949 Inviato: 10 Set 2013 11:18
 

Avevo l'fzr icon_confused.gif ora ho solo la zr-7

si conosco il carbtune e l'idea di prenderlo l'ho avuta più di una volta però poi manca il tempo per fare un lavoro così , considera poi che ad ogni modo la zr-7 l'ho presa a fine agosto quindi piano piano spero di farci tutti i lavoretti del caso ......

già con le candele, l'olio, le gomme nuove, la catena lavata e lubrificata, i collettori ripuliti mi sembra un'altra moto icon_smile.gif , mi rimane ancora da togliere il calcare sulle alette di raffreddamento e altre cosette

comunque eccola qui :

Welcome Zephyr ! ( Kawasaki ZR750 )

Dimenticavo una cosa importante :

La corona della mia moto ha dei movimenti longitudinali ( non flette lateralmente ) nel senso che fa un piccolo gioco quasi a "smorzare" l'inerzia della catena in rotazione. E' normale o , è l'ora di cambiare lo smorzatore di gomma originale ?
 
14627214
14627214 Inviato: 10 Set 2013 12:41
 

Dalla firma pensavo le avessi entrambe,
per la sincronizzazione ci vogliono 5 minuti , è lo smontaggio e rimontaggio del sebatoio che fà perdere il più del tempo.
per il parastrappi conviene smontarlo ed esarminarlo visivamente, quanti chilometri ha la moto?
 
14627254
14627254 Inviato: 10 Set 2013 12:51
 

Axilot ha scritto:
Dalla firma pensavo le avessi entrambe,
per la sincronizzazione ci vogliono 5 minuti , è lo smontaggio e rimontaggio del sebatoio che fà perdere il più del tempo.
per il parastrappi conviene smontarlo ed esarminarlo visivamente, quanti chilometri ha la moto?


Debbo aggiornarla , hai ragione icon_cool.gif . Il parastrappi ha 24.000 km però a vista non mi sembra essere molto deformato anche se non avendo un riscontro con uno nuovo non posso dirlo. Mi pare strano però sia già da sostituire con così pochi km.....
 
14629214
14629214 Inviato: 11 Set 2013 9:18
 

Si è strano la mia ha 42.000 km ed i parastrappi sono ancora in buono stato, probabilmente è il gioco normale.
 
14650993
14650993 Inviato: 23 Set 2013 10:04
 

Bene ragazzi,

ormai ho percorso quasi 1000km con la nuova moto e posso permettermi di relazionarvi un minimo sulle prime impressioni.

Semplicemente FNTASTICHE ! 0509_up.gif

Era da tempo che non provavo una bella sensazione di "robustezza costruttiva" diciamo che l'ultima percepita era stata con il CB750 del 1982 , poi il resto erano moto robuste si, ma un po' fredde ( bmw specialmente ) un po' delicatine e da trattarsi con i guanti. Questa invece no, questa è genuina, sincera, bella, robusta ed è sempre lì che sembra dirti :

I'm ready ! let's go and ride hard !

---------ZR7---------
Z-Series since 1973
Ride hard Die Young
-Kawasaki Est.1878-
-----------------------
 
14671108
14671108 Inviato: 3 Ott 2013 18:20
 

salve gente, mi intrufolo...posseggo l'antenata della vostra Zr7, ossia una Z750 del 1981, stesso motore e stessa filosofia e non vi nascondo che forse le affiancherò proprio una ZR7.

Intanto sono qui per chiedervi se qualcuno mi posta una foto del radiatore olio montato sul telaio e i relativi raccordi alla coppa dell'olio, mi serve una foto decente di come tutto è montato assieme sulla moto, in rete non è ho trovato soddisfacenti o forse non ho cercato bene....tutto perchè all'epoca qualche z750 montava il radiatore olio (uguale a quello della zr7) ma non riesco ad avere informazioni sul suo montaggio, credo che i raccordi vadano alla coppa ma ho bisogno di certezze.

Se il riscontro sarà positivo andrò a comprare il necessario.


ah, dimenticavo ma voi su 738cc che oilo usate?

Saluti! doppio_lamp_naked.gif
 
14672339
14672339 Inviato: 4 Ott 2013 11:50
 

Bella la z750! 0509_up.gif

Ti posto un esploso il radiatore è collegato alla coppa da 2 flange , per motarlo devi averle anche tu sulla coppa della tua moto, oppure realizzare delle connessioni ad hoc.

per l'olio io uso il motul 5100 lo pago sugli 8 euro / litro

immagini visibili ai soli utenti registrati

 
14672999
14672999 Inviato: 4 Ott 2013 17:35
 

Grazie 1000...anzi 750!


doppio_lamp_naked.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki ZR7

Forums ©