Leggi il Topic


Speed Triple e tanta tanta pioggia [sottosella allagato]
14496033
14496033 Inviato: 8 Lug 2013 9:28
Oggetto: Speed Triple e tanta tanta pioggia [sottosella allagato]
 



Ciao ragazzi,

volevo chiedere un consiglio.

Ieri, mentre ero in viaggio con la speed, ho beccato una specie di diluvio universale. Dopo tante difficoltà sono riuscito ad arrivare a casa e una volta alzata la sella, ho trovato il vano sottosella allagato. Probabilmente l'acqua è entrata da sotto (ho visto che c'è dello spazio).

E' mai capitato a qualcuno? Eventuali consigli per evitare che con la pioggia entri acqua sotto la sella?

Premetto che ho cambiato il portatarga originale con quello della evotech, potrebbe dipendere dal fatto che lascia degli spazi in più?

Secondo voi tutta quest'acqua può denneggiare la moto in qualche sua parte?

Grazie


Ciao
 
14498100
14498100 Inviato: 8 Lug 2013 21:30
 

Può darsi che sia colpa dei fori extra lasciati dal portatarga nuovo,ma anche no.
Riguardo ad eventuali danni,se non ci sono cavi elettrici male isolati nei dintorni non sarà un po'd'acqua a crearti grossi problemi o comunque niente che non si possa risolvere con un po'di WD-40.
Magari prova a tappare gli eventuali fori da dentro al codone con un po'di nastro americano,tanto da fuori non si vede e al massimo lo puoi sempre levare senza provocare danni di nessun tipo o meglio ancora puoi tagliare delle strisce di plastica tipo lexan che trovi anche in ferramenta e fissarle sempre da dentro col nastro americano...Dipende da come sono i fori...
Tempo fa un utente aveva lo stesso problema con una SV alla quale aveva cambiato il portatarga,ma non ricordo come aveva risolto eusa_think.gif icon_question.gif ...
 
14498947
14498947 Inviato: 9 Lug 2013 10:31
 

Ho fatto una foto. La situazione è questa?

Secondo te riesco a mettere qualcosa? In realtà vedo che ci sono i cavetti delle frecce e del led portatarga abbastanza scoperti. Dovrei trovare un modo per chiudere da fuori.


immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati

 
14500210
14500210 Inviato: 9 Lug 2013 17:28
 

Per i cavetti se non sono spellati non è un problema,però sarebbe meglio fare in modo che non entri acqua.
Se non ho capito male hai montato lo scarico basso e probabilmente gli scarichi originali proteggevano di più dagli schizzi e poi scaldando aiutavano ad asciugare eventuali passaggi d'acqua.


Link a pagina di Facebook.com

Prova a ritagliare un pezzo di lexan o qualcosa del genere,lascia un piccolo passaggio per i fili e fai un buchino in prossimità della vite dove ho fatto il cerchiolino rosso così lo fissi alla vite stessa.
Non ti isolerà completamente dall'acqua,ma ne farà entrare molta meno.
 
14501819
14501819 Inviato: 10 Lug 2013 10:59
 

Broglia ha scritto:
Per i cavetti se non sono spellati non è un problema,però sarebbe meglio fare in modo che non entri acqua.
Se non ho capito male hai montato lo scarico basso e probabilmente gli scarichi originali proteggevano di più dagli schizzi e poi scaldando aiutavano ad asciugare eventuali passaggi d'acqua.


Link a pagina di Facebook.com

Prova a ritagliare un pezzo di lexan o qualcosa del genere,lascia un piccolo passaggio per i fili e fai un buchino in prossimità della vite dove ho fatto il cerchiolino rosso così lo fissi alla vite stessa.
Non ti isolerà completamente dall'acqua,ma ne farà entrare molta meno.



Grazie mille. Proverò. comunque non ho cambiato gli sarichi ma il portatarga. Ho messo quello della evotech che secondo me lascia degli spazi in più.

Sarebbe utile avere una foto di una speed con quello originale, per confrontare quella zona.

In questi giorni faccio la prova che mi hai indicato. Secondo me può funzionare.
 
14502937
14502937 Inviato: 10 Lug 2013 18:06
 

0509_up.gif

Appena fatto aggiornaci,magari potrebbe essere utile anche ad altri utenti del forum.
 
14504358
14504358 Inviato: 11 Lug 2013 10:34
 

Certo, appena (ma soprattutto SE) risolvo vi aggiorno.
 
14504582
14504582 Inviato: 11 Lug 2013 11:39
 

consiglio di mettere sul bordo lexan , plexiglass ecc uno strato di silicone trasparente per eliminare il probelma di infiltrazione

anche attorno all buco dei cavi


il problema dell'avqua sotto la sella è creato da quel buco
 
14562467
14562467 Inviato: 7 Ago 2013 15:45
 

Ragazzi,

penso di aver risolto il problema.

Ho comprato un foglio di policarbonato da 2mm trasparente.
Ho preso le misure e la forma del buco con un foglio, disegnando i punti di interesse.
Ho riprodotto la forma sul policarbonato.
Questo il risultato:

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati



Fatto questo ho provveduto ad inserirlo sotto le staffe del portatarga evotech e l'ho fissato al sottocoda con una vite dello stesso:

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati



Dal sottosella:

immagini visibili ai soli utenti registrati



Il risultato sembra buono! Vedremo alla prossima pioggia.

Grazie per i consigli!
 
14579072
14579072 Inviato: 17 Ago 2013 17:46
 

anche a me è entrata l'acqua là sotto.... metto tutto nei sacchetti gelo 0509_doppio_ok.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum TriumphForum Triumph Speed Triple

Forums ©