Leggi il Topic


Indice del forumForum Moto d'EpocaForum BMW d'epoca

   

Pagina 1 di 1
 
BMW K 100 [cause perdita olio]
14350330
14350330 Inviato: 11 Mag 2013 19:05
Oggetto: BMW K 100 [cause perdita olio]
 

Salve ragazzi, ho appena comprato un kappone, e ho notato che nell'arco di 24 ore, ha lasciato per terra una bella chiazzetta d'olio. Gi mi tremano le gambe al pensiero di dover portarla dal meccanico, perch qui a Milano solo per guardarla da lontano ti chiedono un rene. Ho provato a fare delle foto per chiedere a chi pi esperto di me quale potrebbe essere la causa di questa perdita. Sdraiandomi per terra ho notato parecchia morchia sotto la base del motore, e ho visto una serie di goccioline sui collettori di scarico, ma credo che siano colati li dalla guarnizione della testata. inoltre sul monobraccio posteriore, in corrispondenza del cardano, ho notato parecchia morchia. grave, secondo voi? Provo a caricare delle foto e ringrazio sin d'ora chi pu darmi indicazioni.

immagini visibili ai soli utenti registrati

 
14350380
14350380 Inviato: 11 Mag 2013 19:29
 

non si capisce molto dalla foto...
 
14350402
14350402 Inviato: 11 Mag 2013 19:35
 

immagini visibili ai soli utenti registrati

 
14350405
14350405 Inviato: 11 Mag 2013 19:38
 

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

 
14350684
14350684 Inviato: 11 Mag 2013 22:00
 

L' olio sui tubi di scarico sicuramente uscito dalla testa. Guarnizione. Sulla scatola del cardano esce o trasuda olio dalle viti che hanno perso la capacita di chiudere ermeticamente.
 
14350752
14350752 Inviato: 11 Mag 2013 22:51
 

Quella del cardano non sembra grave, il cerchio e disco sono asciutti.
Quella sui tubi scarico non si capisce da dove cola. Si intravvede qualcosa che sembra un tubo ritorno olio alla coppa, controlla se crepato. metti qualche foto presa un p pi indietro, o dovunque vedi umido.

p.s. ho visto gli esplosi, quello che sembra un tubo, una canalizzazione di fusione (ce n' un'altra al centro del motore), visto che la parte bassa del coperchio punterie asciutta, probabile che l'olio venga, come ti hanno gi detto, dalla guarnizione testata, in corrispondenza di una delle due canalizzazioni recupero olio.
 
14352467
14352467 Inviato: 12 Mag 2013 21:51
 

Ciao 0510_saluto.gif

Allora per le perdite sulla Coppia conica sono stupidate, ovvero sostituisci l'OR del sensore velocit e la guarnizione del tappo del carico olio coppia conica e va tutto a posto, per quella della marmitta dovresti fare delle foto in modo migliore potrebbe essere una perdita dalla guarnizione del coperchio valvole o una perdita da un attacco da un collettore ma cos non si capisce, perci ti consiglio di lavarla bene poi spara bene in giro del borotalco (facoltativo ) nella parte sotto fai qualche Km e in teoria dovresti vedere da dove arriva e cos ti posso dare una mano 0509_up.gif
 
14354797
14354797 Inviato: 13 Mag 2013 18:18
 

BRZLPL ha scritto:
L' olio sui tubi di scarico sicuramente uscito dalla testa. Guarnizione. Sulla scatola del cardano esce o trasuda olio dalle viti che hanno perso la capacita di chiudere ermeticamente.


Infatti mi pare proprio che l'olio esca dall'ultima vite della testata, quella che si trova pier intenderci pi verso il posteriore. Se cosi posso prova a sostituire la vite, o comunque occorre la sostituzione della guarnizione? Se tolgo la vite, l'olio scende gi a fiotti?
 
14355420
14355420 Inviato: 13 Mag 2013 21:30
 

Ragazzi ho fatto una foto migliore dopo aver cercato di asciugare il tutto. Mi pare che l'olio esca da quella vite che si vede in foto.
Cosa posso fare? Se sostituisco la vite al toglerla viene gi un mare d'olio?

immagini visibili ai soli utenti registrati

 
14358587
14358587 Inviato: 14 Mag 2013 22:13
 

Allora se la vite che perde questa non assolutamente grave, secondo me dovresti smontare il terminale e sostituire la guarnizione del collettore per io ripulirei benissimo quello sghincio e guarderei bene, comunque se la sviti quel dado non succede niente tiene il collettore 0509_up.gif


immagini visibili ai soli utenti registrati

 
14406158
14406158 Inviato: 1 Giu 2013 17:04
 

Quella vite non c'entra nulla con la perdita, l'olio f qualche strano giro e arriva l.
Fai una cosa semplice, cambia la guarnizione del coperchio punterie, che ci vuole un attimo, e vedi che succede, l'alternativa la guarnizione della testata.
 
14406627
14406627 Inviato: 1 Giu 2013 21:29
 

mar54 ha scritto:
Quella vite non c'entra nulla con la perdita, l'olio f qualche strano giro e arriva l.
Fai una cosa semplice, cambia la guarnizione del coperchio punterie, che ci vuole un attimo, e vedi che succede, l'alternativa la guarnizione della testata.



Anche per me pi facile quella del coperchio valvole ma se non si pulisce pi che bene icon_wink.gif
 
15008938
15008938 Inviato: 7 Giu 2014 14:23
Oggetto: K100 Perdita olio freni dalla pompa posteriore, SOSTITUISCO?
 

<b>Nota automatica</b>: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Salve a tutti!!!! sono nuovo del forum il mio primo messaggio 0509_banana.gif 0509_banana.gif
Scrivo questo topic perch non ho trovato risposte in giro 0510_sad.gif , quindi speravo che mi poteste aiutare voi!!!
Questo inverno ho comprato un mitico k 100 RT del '85, ho gi fatto qualche lavoretto sulle moto ma ora mi trovo ad affrontare un problema per il quale non ho esperienza.
Mi sono accorto che la pompa del freno posteriore perde olio, devo continuamente fare dei rabbocchi allora ho deciso di risolvere la questione e sono davanti a un bivio :
1) porto la moto dal meccanico e faccio 'revisionare' la pompa (sempre se sia possibile) ma avrei comunque una pompa vecchia di 30 anni
2) compro una pompa universale e la sostituisco

Cercando in internet il modello della pompa dovrebbe essere di tipo Nissin ? con un interasse tra i buchi da 45 mm,ne ho trovate alcune universali a che si aggirano dai 70 ai 120 euro.
Secondo voi cosa mi conviene fare? Qualcuno ha gi avuto il mio stesso problema?

Ringrazio in anticipo per gli aiuti!!!!!!

Ultima modifica di giacomoarch il 7 Giu 2014 17:00, modificato 1 volta in totale
 
15008952
15008952 Inviato: 7 Giu 2014 14:32
 

Quando una pompa perde (parliamo di harley) si possono SEMPRE revisionare e tornano di fatto nuove.
Conviene cambiarla solo se una brembo perch non le revisionano e quando lo fanno durano un anno o due.
C' anche la soluzione di trovarla su un mezzo bocciato allo sfascio.
 
15008962
15008962 Inviato: 7 Giu 2014 14:43
 

La pompa dovrebbe essere una brembo di fabbrica, infatti io pensavo di prenderne una universale o di cercarne una dallo sfascino , anche perch in questo caso posso farmi il lavoro da solo.
Ho visto che le pompe hanno diversi diametri del pistoncino, immagino che questo influisca su quanta pressiamo viene portata alla pinza (pi grosso il pistoncino pi frena) nel caso qualcuno sa se si pu montare una pompa con un pistoncino pi grande senza creare problemi all impianto?
 
15027270
15027270 Inviato: 20 Giu 2014 22:20
 

giacomoarch ha scritto:
La pompa dovrebbe essere una brembo di fabbrica, infatti io pensavo di prenderne una universale o di cercarne una dallo sfascino , anche perch in questo caso posso farmi il lavoro da solo.
Ho visto che le pompe hanno diversi diametri del pistoncino, immagino che questo influisca su quanta pressiamo viene portata alla pinza (pi grosso il pistoncino pi frena) nel caso qualcuno sa se si pu montare una pompa con un pistoncino pi grande senza creare problemi all impianto?


Ciao volevo informarti che in BMW trovi tutto devi solo dargli il ndi telaio
 
15027883
15027883 Inviato: 21 Giu 2014 16:38
 

Si vero, sono andata ma mi hanno chiesto 500 per pompa davanti pompa dietro (visto che poi ho notanti che anche quella anteriore perdeva ) comunque credo di aver risolto trovando un sito tedesco che vende pezzi di ricambio nuovi
 
15739635
15739635 Inviato: 9 Dic 2016 16:41
Oggetto: BMW K 100 RS [perdita olio attacchi collettori]
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve a tutti sono nuovo di questo forum, ho appena preso un k100rs del 1995 e appena lo utilizzato mi sono accordo che ha delle perdite dagli attacchi dei collettori.Secondo voi potrebbe essere la guarnizione testata ho quella del coperchio punterie. Spero che mi possiate essere di aiuto, vi ringrazio un saluto[img]20161205_185410.jpg[/img][img]20161208_142902.jpg[/img]

immagini visibili ai soli utenti registrati

icon_razz.gif
 
15970954
15970954 Inviato: 20 Mag 2018 19:48
Oggetto: perdita olio frizione BMW K100
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti,
ho una BMW K100 RS del '87 che perde olio nella zona dell'azionamento della frizione.
Dopo essermi documentato a sufficienza, ho smontato la moto quanto basta per accedere alla zona incriminata.
Il problema che NON RIESCO A SFILARE l'asta spingidisco per poi sostituire il paraolio danneggiato.
Dalle pagine che ho visitato, non sembra che si debba fare altro che togliere la cuffia in gomma, il pistoncino contenente il cuscinetto reggispinta per poi sfilare l'asta suddetta.
Mi viene a questo punto un dubbio: ma ... non che devo tirar gi anche la scatola del cambio per poter eventualmente sbloccare l'asta da dietro?

Ringrazio in anticipo tutti quelli che mi potranno aiutare

0510_saluto.gif
Alessandro
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum BMW d'epoca

Forums ©