Leggi il Topic


Indice del forumForum Moto d'EpocaForum BMW d'epoca

   

Pagina 1 di 1
 
BMW K 100 RS [problemi meccanici ed elettrici]
13822356
13822356 Inviato: 6 Ott 2012 12:29
Oggetto: BMW K 100 RS [problemi meccanici ed elettrici]
 

ciao a tutti,gia da quando ho acìquistato il kappone l'orologio digitale inserito nel quadro strumentazione non funzionava,appianono le due cifre OO,ho provato a premere i relativi pulsantini stagni,ma nulla è successo,non funge.che ci sia qualche fusibile che ne blocchi la funzione.ho controllato i fusibili ed è tutto a posto.di smontare la strumentazione non me la sento,ho paura di peggiorare la situazione,di rovinare le guarnizioni, e compromettere l'impermeabilità.cosa mi dite?che sia il caso di mettere un orologio esterno?e nel caso di quale modello?
saluti
 
13822434
13822434 Inviato: 6 Ott 2012 13:15
 

Ciao 0510_saluto.gif

Allora l'orologio è sotto il fusibile che fa le luci se non ricordo male, comunque non ha un suo fusibile, io proverei ad aprirlo che non è difficile non comprometti nulla ci sono 4 bulloncini a brugola del 6 o 5 non ricordo nel retro un coperchietto con uno vite che è la copertura dello spinotto che una volta tolto queste cose viene via intero, lo giri al contrario e sotto ci sono delle viti in tutto il perimetro le togli e si apre , io personalmente lo apro 1 volta l'anno per sostituire lampadine arrosto e spruzzare del disossidante per circuiti che tiene lontano le sciagure, comunque chiedi pure e non aver paura ad aprirlo non è nulla di complicato 0509_up.gif
 
13826444
13826444 Inviato: 7 Ott 2012 23:27
 

Guarda sei fortunato a giorni è facile che smonto la strumentazione per sostituire 2 lampadine che visto che oggi si è fulminata la seconda o magari si sono allentate dalla sede come capita sovente eusa_wall.gif , mi viene voglia di mettergli l'attack icon_asd.gif
 
13826972
13826972 Inviato: 8 Ott 2012 10:41
 

va bhe,ci pensero' se smonatre la strumentazione,il problema è che una volta aperto e riscontrato che l'orologio non funziona,non ho intenzione di svenarmi per sostituirlo con uno nuovo,pensavo di metterne uno esterno del tipo Link a pagina di Subito.it meno che il problema sia risolvibile con una pulitina ai contatti.
ciao
 
13838816
13838816 Inviato: 11 Ott 2012 18:42
 

ho guardato la strumentazione,e sono tentato di aprirla,per giungere alle viti devo smontare il cupolino della carenatura.
grazie e saluti
 
13868042
13868042 Inviato: 22 Ott 2012 20:03
Oggetto: festa di compleanno ,20 anni ,per bmw k100 rs16
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

ciao a tutti,questa per festeggiare il compleanno dei primi venti anni della mia cappona,a settembre ha compiuto 20 anni con 39000 km,adesso la iscrivero' come moto d'epoca.su quellidelelilica c'è la procedura da seguire,graditi comunque suggerimenti al riguardo.ieri ho regolato l'ammortizzatore posteriore,ho indurito di due tacche il mollone post.,ora è posizionato sulla terzultima tacca e va molto meglio,la moto è piu' aderente all'asfalto e ondeggia molto meno.ho reso piu' sicuri gli specchietti laterali,da accidentali staccamenti, assicurandoli nell'interno con un cordicino.come regalo ci faremmo due belle e buone gomme,pensavo alle metzler,ora calzo michelin pilot 2,non sono male,voi cosa dite?
saluti a tutti
 
13868136
13868136 Inviato: 22 Ott 2012 20:42
Oggetto: Re: festa di compleanno ,20 anni ,per bmw k100 rs16
 

VENTONEICAPELLI ha scritto:
<b>Nota automatica aggiunta dal sistema</b>: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

ciao a tutti,questa per festeggiare il compleanno dei primi venti anni della mia cappona,a settembre ha compiuto 20 anni con 39000 km,adesso la iscrivero' come moto d'epoca.su quellidelelilica c'è la procedura da seguire,graditi comunque suggerimenti al riguardo.ieri ho regolato l'ammortizzatore posteriore,ho indurito di due tacche il mollone post.,ora è posizionato sulla terzultima tacca e va molto meglio,la moto è piu' aderente all'asfalto e ondeggia molto meno.ho reso piu' sicuri gli specchietti laterali,da accidentali staccamenti, assicurandoli nell'interno con un cordicino.come regalo ci faremmo due belle e buone gomme,pensavo alle metzler,ora calzo michelin pilot 2,non sono male,voi cosa dite?
saluti a tutti




Per l'iscrizione d'epoca basta iscriverla asi
Link a pagina di Asifed.it
qui troverai tutto

Per le gomme ti sconsiglio molto ma molto vivamente le metzeler, io le ho provate anzi la sto provando (gomma posteriore) e penso che farà 5.000 Km in meno rispetto la michelin che ne ha fatti più di 15.000 con la posteriore e 25.000 con l'anteriore , la metz. ha su 8.000 Km ed è già deformata se fa ancora 2000 km e molto buono icon_evil.gif
 
13869483
13869483 Inviato: 23 Ott 2012 10:52
 

ti ringrazio per le info asi,per quanto riguarda le gomme non ho capito bene se preferisci le metzler,anche se si consumano prima delle pilot ?quali monti le m7 o le nuove m8
ciao
 
13869735
13869735 Inviato: 23 Ott 2012 12:42
 

VENTONEICAPELLI ha scritto:
ti ringrazio per le info asi,per quanto riguarda le gomme non ho capito bene se preferisci le metzler,anche se si consumano prima delle pilot ?quali monti le m7 o le nuove m8
ciao



Ho su le Lasertec ma non le metto più neanche se me le regalano perchè non vanno bene carcassa troppo morbida che le fa deformare, tengono meno rispetto alle michelin e durano anche meno perciò per me le metzeller evitale su questa moto poi ognuno e libero di mettere u le gomme che vuole icon_asd.gif
 
13967480
13967480 Inviato: 30 Nov 2012 13:16
Oggetto: Funzionamento spie riserva k100 rs
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao a tutti, da poco ho portato a casa una billissima k 100rs dell'86, volevo sapere come funzionavano le due spie della riserva, sò che quella più a sinstra sesgna una rimanenza di 7lt, e quella di destra 4.....però a me quando si accende quella dei 4 lt non riesco a fare più di una decina di km....poi mi tocca spingere....qualcuno mi può aiutare? 0510_saluto.gif 0510_saluto.gif 0510_saluto.gif
 
13967664
13967664 Inviato: 30 Nov 2012 14:31
 

Ciao E complimenti per l'acquisto 0509_doppio_ok.gif


Per le spie è normale che si accende solo quella più a sinistra l'latra non c'è icon_asd.gif

Da quello che ne ho capito era optional o per lo meno era di serie solo per le prime, però io volevo metterla è il concessionario BMW mi ha detto di non metterla che dava problemi eusa_think.gif , dunque non ti preoccupare piuttosto metti il manometro della benzina 0509_up.gif
 
13967856
13967856 Inviato: 30 Nov 2012 15:33
 

Ah ok non pensavo fosse optional...ma mettere manometro benzina e temperatura cosa costa? una follia?
 
13968286
13968286 Inviato: 30 Nov 2012 18:20
 

ciao,
sulla mia k100 rs1 del 92 si accende anche la spia piu' a destra.per la verità non ho avuto modo di vedere l'altra spia accesa in quanto metto prima benzina,mi piace avere il serbatoio sempre pieno.mi sembra che la pompa all'interno del serbatoio soffra a stare con poca benzina.
ciao a tutti
 
13968850
13968850 Inviato: 30 Nov 2012 21:56
 

VENTONEICAPELLI ha scritto:
ciao,
sulla mia k100 rs1 del 92 si accende anche la spia piu' a destra.per la verità non ho avuto modo di vedere l'altra spia accesa in quanto metto prima benzina,mi piace avere il serbatoio sempre pieno.mi sembra che la pompa all'interno del serbatoio soffra a stare con poca benzina.
ciao a tutti


No anche la tua e sprovvista di seconda spia a sinistra se non l'hai messa tu eusa_think.gif

mikiburgman ha scritto:
Ah ok non pensavo fosse optional...ma mettere manometro benzina e temperatura cosa costa? una follia?


Il costo e di 70 euro di cablaggi e poi i manometri li puoi trovare usati su ebay e con 70/80 euro li prendi tutti e due
 
13970707
13970707 Inviato: 1 Dic 2012 22:31
 

mikiburgman ha scritto:
Ah ok non pensavo fosse optional...ma mettere manometro benzina e temperatura cosa costa? una follia?


guarda che ti ho trovato non è molto basso il prezzo ma da questo ho già preso altre cose ed è affidabile


Link a pagina di Ebay.de
 
15448179
15448179 Inviato: 12 Set 2015 16:02
Oggetto: BMW K100 RS problemi di accensione
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao a tutti, sono nuovo del forum e avrei bisogno di qualche consiglio per la mia BMW K100 rs che purtroppo non parte più.
Faccio una premessa,la moto è stata tutta rivoluzionata e prima di smontarla è stata messa in moto e quindi funzionante, poi dopo il rimontaggio della parte estetica e elettrica la moto non vuole più ripartire.
La benzina arriva correttamente alle candele la scintilla c'è e pure non da segno di voler partire nessun segno di vita, cosa può essere secondo voi??????????
Grazie doppio_lamp_naked.gif
 
15448181
15448181 Inviato: 12 Set 2015 16:10
 

Si vede che rimontandola hai montato male qualcosa o hai schiacciato qualche cavo da qualche parte e non arriva più corrente.
 
15448184
15448184 Inviato: 12 Set 2015 16:30
 

Si, ma corrente arriva almeno un piccolo segno di vita dovrebbe darlo.
icon_question.gif icon_question.gif icon_question.gif icon_question.gif icon_question.gif
Sono stato anche da un meccanico ma sono tutti molto perplessi.
 
15937253
15937253 Inviato: 15 Feb 2018 19:50
Oggetto: bmw k 100 rs 1985 problemi spia riserva
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

bmw k100rs 1985
Rimane accesa la spia rossa della riserva sul quadro.
Nel serbatoio c'e' il sensore livello carburante non il galleggiante.
Potete aiutarmi a risolvere il problema, Grazie
 
15963729
15963729 Inviato: 30 Apr 2018 17:31
Oggetto: BMW K 100 RS [switch su corpo farfallato]
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti mi servirebbe sapere a cosa serve l'interruttore posto vicino al TPS sul corpo farfallato del k100 rs 8 valvole in mio possesso.
Grazie.
 
16067289
16067289 Inviato: 25 Apr 2019 18:37
Oggetto: BMW K 100 RS [benzina perfino nella marmitta]
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti, vorrei un vostro parere.
Dopo diversi anni di inattività, ho deciso di rimettere in marcia il mio K.
Ho cambiato l'olio motore e il filtro, e il filtro benzina (prermetto che a suo tempo avevo svuotato completamente il sebatoio) e messo batteria nuova.
Pensavo che sasrebbe partito quasi subito invece, dopo 4/5 tentativi iniza a formasi una bella chiazza di benzina in terra. Pensavo a un tubo rotto, fascette serrate male o altre stupidaggini simili, invece scopro che la benzina proviene dalla marmitta! Gocciola dalla zona in cui i 4 tubi si connettono al silenziatore.
Ho smontato e ripulito tutti gli iniettori (sembrano funzionare benissimo) ma prima di rimontarli ho fatto questa prova: li ho inseriti nel flauto ma non li ho rimessi dentro la testata, ho fatto in modo che buttassero benzina in un secchio solamente premendo il pulsante d'avviamento per qualche istante.
E penso di aver capito il problema: secondo me ad ogni impuslo buttano una quantità di benzina esagerata.
Quale potrebbe essere la causa?
 
16072572
16072572 Inviato: 13 Mag 2019 13:45
Oggetto: Braccio oscillante forcellone posteriore k100 rs
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve,ho un problema: mi si e' rotto il cuscinetto del braccio oscillante/forcellone posteriore,vorrei sapere ,nel caso avessi un altro braccio con cuscinetti già montati,quali precauzioni prendere nel caso volessi sostituirmelo da me. Premetto che il problema che mi affligge e' il braccio del Cardano,che non saprei,dopo che ho smontato la ruota ,come procedere. Chi potesse mi aiuti.grazie.
 
16100913
16100913 Inviato: 26 Ago 2019 0:34
Oggetto: K100 rs - accensione
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

ciao a tutti, sto avendo qualche problema con l'accensione del mio 'kappa'.. di punto in bianco il pulsante di accensione non attiva piu' il motorino di avviamento .
Ho già controllato il relé del motorino di avviamento e questo funzione bene pertanto credo che il problema sia a monte , tra il pulsante ed il relé.
Vorrei un vostro suggerimento e se possibile vorrei sapere se avete gli schemi elettrici del modello K100_RS
 
16158135
16158135 Inviato: 25 Mag 2020 22:28
Oggetto: centralina k100 rs - 1984
 

ciao a tutti ,
qualcuno mi potrebbe dare una mano o un consiglio? Ho bypassato la centralina di accensione sotto il serbatoio e sto accendendo la moto dando la 24dcv diretta al relè del motorino .
La moto si accende mentre non era possibile farlo con il pulsante posto sullo sterzo .
Siccome il pulsante funzionava presumo che il problema sia nella centralina di accensione ... presumo... icon_biggrin.gif
A questo punto vi chiederei :
1. come posso confermare se la centralina é buona o meno prima di comprarne una nuova ;
2. cos'altro viene gestito da questa centralina oltre all'accensione;
3. cosa si possa rompere se girassi così per un breve periodo .
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum BMW d'epoca

Forums ©