Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 2 di 2
Vai a pagina Precedente  12
 
Difficoltà avviamento a caldo VT 500 Custom
13348502
13348502 Inviato: 14 Mag 2012 9:15
 



Bene! alla fine era un problema di valvole come pensavo icon_razz.gif
Anche sulla mia moto ho le valvole troppo strette e in questi giorni il mio meccanico sta provvedendo alla registrazione.... speriamo di ottenere i tuoi stessi risultati e risolvere definitivamente!
 
13356473
13356473 Inviato: 16 Mag 2012 0:20
 

Per PAZED: Dicesti che la tua moto ha anche un problema di compressione. Il mio meccanico dice che se non dipende dai cilindri o fasce rovinate, la compressione la si recupera regolando le valvole, e se sono ossidate basta procedere alla smerigliatura ed alla rettifica dell'alloggiamento delle valvole. fammi sapere ed in bocca al lupo.
 
13357004
13357004 Inviato: 16 Mag 2012 10:25
 

Si infatti.... il problema per me è stato che i precedenti meccanici erano convinti che la bassa compressione dipendesse dalle fasce usurate.
Solo il mio amico meccanico che ha la moto adesso si è insospettito ed ha controllato il gioco valvole ed ha notato che quelle di scarico sono praticamente tutte fuori tolleranza!

Purtroppo però il meccanico mi sta facendo la moto come favore personale nei tempi morti e quindi dovrò aspettare ancora un paio di settimane prima di sapere se ho risolto i problemi.

Ti farò sapere.... grazie per l'interessamento e crepi il lupo!!
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©