Leggi il Topic


Indice del forumForum ScooterScooter - Forum Elettronica

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Scooter non parte! [la candela si bagna di benzina]
12600375
12600375 Inviato: 26 Ott 2011 17:16
Oggetto: Scooter non parte! [la candela si bagna di benzina]
 

Lo scooter non parte. Provando ad accenderlo la candela diventa tutta bagnata di benzina. Cosa pu essere?
 
12600392
12600392 Inviato: 26 Ott 2011 17:18
 

ingorfato icon_rolleyes.gif

ma la candela fa le scintille? eusa_whistle.gif
 
12600405
12600405 Inviato: 26 Ott 2011 17:21
 

Come faccio a saperlo? Fino a ieri partiva per
 
12600409
12600409 Inviato: 26 Ott 2011 17:21
 

hai girato la chiave?
comunque vedi se la candela fa scintilla visto che benzina arriva....
 
12600415
12600415 Inviato: 26 Ott 2011 17:22
 

dovrebbe essere ingolfato se non sbaglio.
 
12600422
12600422 Inviato: 26 Ott 2011 17:24
 

Nick11 ha scritto:
Come faccio a saperlo? Fino a ieri partiva per



smonti la candela gli attacchi la pipetta e attacchi la candela al telaio giri il quadro e gli dai come per accenderlo se fa le scintille bene senno e' da buttare.... 0509_up.gif
 
12600435
12600435 Inviato: 26 Ott 2011 17:26
 

Avevo provato anche un altra candela che avevo a casa e non parte lo stesso
 
12600447
12600447 Inviato: 26 Ott 2011 17:28
 

allora e' partita la bobina.... eusa_think.gif

ma non da neanche cenni di partire?
intanto prova a vedere se fa corrente con tutte e 2 le candele...

puo' darsi che quella che avevi di scorta non sia buona uguale...
 
12600451
12600451 Inviato: 26 Ott 2011 17:30
 

Nick11 ha scritto:
Avevo provato anche un altra candela che avevo a casa e non parte lo stesso


allora bruciata la centralina oppure lo statore...
 
12600476
12600476 Inviato: 26 Ott 2011 17:37
 

Dai qualche spedivellata senza candela, poi dovrebbe partire, sempre se f la scintilla...altrimenti o la bobina o lo statore icon_smile.gif
 
12600508
12600508 Inviato: 26 Ott 2011 17:44
 

togli le chiavi e a quadro spento dai molte spedivellate e dopo rimetti le chiavi e riaccendi il quadro e dai ancora tante spedivellate...a quadro spento devi dare minimo 50-60 spedivellate (non scherzo icon_asd.gif )
 
12601103
12601103 Inviato: 26 Ott 2011 19:52
 

Ho provato a cambiare candela. Ha fatto la scintilla. L'ho montata ma non parte e adesso non fa pi nessuna scintilla.
 
12601142
12601142 Inviato: 26 Ott 2011 20:00
 

Allora mi sa che questione di bobina o statore..perch evidentemente ora hai bruciato tutte e due le candele...
 
12601374
12601374 Inviato: 26 Ott 2011 20:44
 

pieraerox ha scritto:
Allora mi sa che questione di bobina o statore..perch evidentemente ora hai bruciato tutte e due le candele...
Come si fa a capire se la bobina o il statore?
 
12601425
12601425 Inviato: 26 Ott 2011 20:53
 

Nick11 ha scritto:
Come si fa a capire se la bobina o il statore?


per lo statore devi smontare il volano e provare con un tester i vari avvolgimenti, se sono a posto allora la bobina
 
12601477
12601477 Inviato: 26 Ott 2011 21:02
 

LiquidQ-led ha scritto:


per lo statore devi smontare il volano e provare con un tester i vari avvolgimenti, se sono a posto allora la bobina
La bobina dove si trova?
 
12601616
12601616 Inviato: 26 Ott 2011 21:24
 

Nick11 ha scritto:
La bobina dove si trova?

all' altro capo del cappellotto della candela
 
12601628
12601628 Inviato: 26 Ott 2011 21:26
 

Nick11 ha scritto:
La bobina dove si trova?



segui il filo della pipetta e quando trovi il bussolotto nero o rosso o verde insomma una specie di centralina e' quella....
 
12601647
12601647 Inviato: 26 Ott 2011 21:28
 

DIMITRI87M ha scritto:



segui il filo della pipetta e quando trovi il bussolotto nero o rosso o verde insomma una specie di centralina e' quella....
Ah capito. Quindi o la bobina o il statore?
 
12602929
12602929 Inviato: 27 Ott 2011 1:12
 

Nick11 ha scritto:
Ah capito. Quindi o la bobina o il statore?


quella e' la bobina lo statore si trova nella parte destra del motore... prima vedi la bobina....ma la candela che avevi di scorta era nova?
 
12604221
12604221 Inviato: 27 Ott 2011 13:36
 

DIMITRI87M ha scritto:


quella e' la bobina lo statore si trova nella parte destra del motore... prima vedi la bobina....ma la candela che avevi di scorta era nova?
Si. Continua a bruciare candele.
 
12604256
12604256 Inviato: 27 Ott 2011 13:45
 

Ma sta candela la fa la scintilla o no?
Prova prima di dire che la bobina o lo statore addirittura, magari un cavo a massa.
 
12604443
12604443 Inviato: 27 Ott 2011 14:24
 

Valeriomora ha scritto:
Ma sta candela la fa la scintilla o no?
Prova prima di dire che la bobina o lo statore addirittura, magari un cavo a massa.


Nick11 ha scritto:
Ho provato a cambiare candela. Ha fatto la scintilla. L'ho montata ma non parte e adesso non fa pi nessuna scintilla.


per bruciare subito una candela dubito che sia solo un cavo a massa...
comunque per scrupolo proverei con una terza candela, magari nuova e vedere cosa succede...
 
12604631
12604631 Inviato: 27 Ott 2011 15:02
 

Si , non avevo letto...
Se non fa scintilla potrebbe essere anche un problema di un cavo a massa , nello specifico il verde.
Dovrebbe provare a scollegarlo per me.
Poi puo' essere che sia la centralina o la bobina prima di arrivare allo statore
 
12604669
12604669 Inviato: 27 Ott 2011 15:09
 

Valeriomora ha scritto:
Si , non avevo letto...
Se non fa scintilla potrebbe essere anche un problema di un cavo a massa , nello specifico il verde.
Dovrebbe provare a scollegarlo per me.
Poi puo' essere che sia la centralina o la bobina prima di arrivare allo statore

il verde nei piaggio, che colore c' nei peugeot?
 
12604965
12604965 Inviato: 27 Ott 2011 16:10
 

La candela a volte fa scintilla e a volte no. A volte si accende ma non regge il minimo.
 
12605023
12605023 Inviato: 27 Ott 2011 16:25
 

Nick11 ha scritto:
La candela a volte fa scintilla e a volte no. A volte si accende ma non regge il minimo.



e' la candela.. la bobina o lo statore o va o si rompono quindi e' la candela prendila nova e montala magari ora sara' anche ingolfato....ma piano piano dopo 5 minuti ti riva come prima 0509_up.gif
 
12605026
12605026 Inviato: 27 Ott 2011 16:26
 

DIMITRI87M ha scritto:



e' la candela.. la bobina o lo statore o va o si rompono quindi e' la candela prendila nova e montala magari ora sara' anche ingolfato....ma piano piano dopo 5 minuti ti riva come prima 0509_up.gif
Getto del minimo sporco?
 
12605064
12605064 Inviato: 27 Ott 2011 16:37
 

Nick11 ha scritto:
Getto del minimo sporco?


mi sembra strano eusa_think.gif

almeno che nel serbatoio non hai messo la ghiaia icon_asd.gif

prima di arrivare al getto lo sporco passa da filtro..

pe la corrente avvolte ce e avvolte non c'e' vuol dire che la candela non trasmette piu' la corrente si sara' rotto elettrodo puo' succedere....con max 10 una candela se non vuoi esagerare la compri 0509_up.gif
 
12605071
12605071 Inviato: 27 Ott 2011 16:38
 

LiquidQ-led ha scritto:

il verde nei piaggio, che colore c' nei peugeot?


Gi vero che un Peugeot!! Scusa , ma a lavoro sto un po' sbacchettando, pero' un cavo che va a massa per spegnerlo deve esserci. Scollega il blocchetto della chiave e prova a vedere
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Elettronica

Forums ©