Leggi il Topic


Transalp 700: perdita radiatore destro [difetto congenito?]
12248745
12248745 Inviato: 8 Ago 2011 17:31
Oggetto: Transalp 700: perdita radiatore destro [difetto congenito?]
 



Ciao a tutti. 0509_welcome.gif

Io inizio a dubitare della strafamosa affidabilità Honda, e vi spiego perchè.
Honda Transalp acquistata a marzo 2008.
A ottobre 2008 vado a fare un giro ad Assisi (io sono di Faenza-RA) e mi accorgo che il radiatore destro perde acqua.....bene o male, con un rabbocco, riesco ad arrivare a casa e la Honda me lo sostituisce in garanzia. 0509_doppio_ok.gif
Il mese scorso vado all'Isola d'Elba e DI NUOVO mi accorgo che il radiatore destro perde acqua....metto il turafalle e riesco a tornarmi a casa, ma stavolta la garanzia non c'è il radiatore costa 360 euro + manodopera per la sostituzione. icon_rolleyes.gif

A questo punto mi/vi chiedo:
1) nessun'altro ha avuto problemi di questo genere? icon_question.gif
2) posso essermi rotto le scatole di avere problemi col radiatore?!?!? 0509_down.gif

....stò meditando di cambiarla... 0509_mitra.gif

Grazie a tutti! doppio_lamp_naked.gif

MauMet
 
12251320
12251320 Inviato: 9 Ago 2011 10:21
 

Ciao.
Ho una TA 700 acquistata a Maggio 2008.
Sono vicinissimo ai 30.000 km e sono appena rientrato da un viaggio di circa 1500 km.
Mai avuto problemi. Non ho mai rabboccato nè olio, nè liquido di raffreddamento.
La moto la controllo sempre accuratamente.
Fammi sapere.
 
12259134
12259134 Inviato: 11 Ago 2011 8:45
Oggetto: Transalp 700 : perdita radiatore
 

Ciao,
Sono sorpreso anche io di quello che ti e' successo al radiatore.
Ho la tua stessa moto (2010) mai nessun problema.....
Non dubitare della sua affidabilità e' solo un caso.
E' un vero mulo....
ovviamente tienici informati....
ciao
 
12333670
12333670 Inviato: 29 Ago 2011 21:01
 

Pensavo di essere sfigato, ma vedo che sono in buona compagnia!
A maggio ho comprato usato il mio Transalp del 2009 e due giorni fa l'ho dovuto fermare perchè il radiatore destro è bucato! Coincidenza?!
Secondo voi, la garanzia del concessionario coprirà la riparazione?
Tra l'altro, sarà per un cattivo funzionamento del radiatore dall'inizio che la moto scalda in maniera insopportabile dopo appena un paio di semafori rossi?
Un saluto a tutti!
 
12335032
12335032 Inviato: 30 Ago 2011 7:56
 

ZioMau ha scritto:

Tra l'altro, sarà per un cattivo funzionamento del radiatore dall'inizio che la moto scalda in maniera insopportabile dopo appena un paio di semafori rossi?
Un saluto a tutti!


Quello capita anche a me, penso sia normale.
Ciao.
 
12490965
12490965 Inviato: 1 Ott 2011 17:29
 

Sono a quota 11.000, sono pochi per valutare l'affidabilità di una moto, ma per ora nemmeno il minimo problema!
 
12501604
12501604 Inviato: 4 Ott 2011 9:13
 

Buongiorno e scusate per il ritardo nell'aggiornarvi sull'evoluzione del mio problema. eusa_shifty.gif
All'inizio di agosto ho portato la moto all'officina Honda per la riparazione ed ho inviato una mail alla HONDA ITALIA per lamentarmi dell'ennesimo radiatore destro bucato.
Al rientro dalle ferie (quindi attorno al 22 agosto) sono stato contattato dalla Honda che si interessava al mio problema: ma nel giro di una settimana venivo ricontattato via mail e, su mio sollecito, via telefono da Honda che mi diceva che nulla poteva fare perchè la loro casistica non era tale da riconoscere un guasto di fabbricazione.
Al chè mi sono messo alla ricerca su internet per trovare un radiatore usato e, guarda un pò cosa scopro: trovo disponibili 7 radiatori sinistri e 1 solo radiatore destro icon_evil.gif ....ah sì, forse con la Transalp si cade solo verso destra e quindi il radiatore sinistro non subisce mai danni!!! 0509_mitra.gif

comunque alla fine ho comprato un radiatore usato e appena posso vendo la moto!!

Io non metto in dubbio l'affidabilità della Transalp, però Honda poteva essere un pò più brillante e riconoscermi qualcosa (o il pezzo o uno sconto sul pezzo)!! icon_sad.gif

Per ZioMau in riferimento alla moto che scalda: io ho sentito tanti altri proprietari di Transalp e, purtroppo, è normale così. Se voi un consiglio, io ho tolto il catalizzatore e messo il kit decat di Leovince: fantastico, molto meno caldo e scalda come una moto normale. 0509_up.gif

Grazie a tutti per collaborazione e buona strada. doppio_lamp.gif

MauMet
 
13794372
13794372 Inviato: 26 Set 2012 23:55
 

Compro una transalp700 usata del 2008 con 24.000 km,ascoltando e leggendo tutti i forum di internet, dove tutti lodano l'affidabilità della transalp.cambio olio e filtro,controllo tutti i livelli e mi avventuro in un viaggio di appena 1500km,durante il tragitto ogni tanto sento degli odori tipo plastica surriscaldata.Penso che la mia è solo suggestione e non ci penso più.All'arrivo un'amico mi fa notare delle macchie blu sul radiatore ma sempre convinto dell'affidabiltà,penso che siano pezzetti di carta(abbiamo viaggiato sotto un diluvio).La porto all'autolavaggio,mi faccio un giro in paese e sempre questa ventola accesa.Scendo per un caffe, ritorno e vedo zampillare liquido da una cannetta dal radiatore destro.
Ho posseduto tutti i tipi di moto e di tutte le marche tranne honda ed ho lasciato un'affidabilissima fz6, per questa.Ripeto mai visto un radiatore, neanche d'auto, perdere dalle cannette.Ora è in officina e la prima cosa che farò è spedire il radiatore alla Honda,la moto non so se la terrò, perchè sono sicuro che tutto il lotto di quei radiatori è difettoso.
Mi è successo anche,che all'accensione del quadro la moto non partiva,girava il motorino ma niente,però probabilmente dipende da un cattivo contatto dell'interrutto d'arresto posto vicino l'acceleratore.Ero sulla foresta Umbra quando non partiva,immaginate.
 
13803056
13803056 Inviato: 30 Set 2012 5:35
Oggetto: perdita liquido refrigerante transalp 700
 

un saluto a tutti gli amici del club.
sono anch'io un possessore di una TA 700 è volevo condividere la mia "piccola" esperienza nel campo della meccanica, esponendo il problema ormai noto del sistema di raffredamento.
Non è una casistica che perdono dopo un tot di km tutti i radiatori destri, è sopratutto non è colpa della casa madre se l'affidabilità delle TA non è più quella di una volta, la colpa di tutto è da attibuire ai costruttori/fornitori dei radiatori destri che come sapete la honda si affida a una ditta specializzata.
Se magari vi è capitato di smontare il pezzo in questione è siete stati in grado di fare una prova sotto pressione, avrete sicuramente notato che la maggior parte dei casi il radiatore perde nella parte in cui e saldato la sede filettata dove viene accoppiato con la ventola, le forti sollecitazioni e la frequente azione della ventola tendono a crepare il radiatore che alle alte temperature/pressione si nota la fuori uscita del liquido.
ho già affrontato questo problema sulla mia, portando da un'abile artigiano a saldare e rinforzzare il radiatore, ma per tutti coloro che fortunatamente non sono incappati in questo inconveniente consiglio di montate tra la ventola e il rad. dei piccoli silent block.
spero di essere stato abbastanza esaustiente e di aver fatto tornare la fiducia a tutti coloro che hanno dubbitato (spero per poco) della inarrestabile HONDA TRANSALP, grazie.
 
13948394
13948394 Inviato: 23 Nov 2012 0:15
 

bho io ciho fatto 34000 km in mesi 6 etantissimo off
capotto ogni volta che esco su bagnato almeno 1 volta,piano o quasi piano icon_asd.gif , la ventola sempre accesa sopratutto sulle mule eusa_whistle.gif
,ho avuto problemi di serraggio sui tubi e di sassi che alzati dall'anteriore sbattono sul raccordo a T acqua sotto dove si vede la coppa ,si incastrano e rigano ,non capisco perchè lo hanno messo lì ! eusa_clap.gif e la protezione motore è un troppo scarsa
poi ho montato un lexan di protezione forato anche per i radiatori ad attacco rapido e quando vado in strada o giro per turismo o lavoro lo levo. 0509_up.gif
sono concorde con la versione che i fornitori di radiatori H ultimamente fanno ... 0510_sad.gif
non è il primo di radiatore di vari modelli che fa acqua ... icon_sad.gif
la ventola per ora va senza vibrare .
0510_saluto.gif
 
15512737
15512737 Inviato: 10 Dic 2015 12:09
 

Ciao a tutti,
come posso constatare non sono l'unico ad aver avuto questo problema, quindi posso condividere questa disavventura con voi!!! non metto in dubbio l'affidabilità Honda, ma lo stock di radiatori per questa moto mi sembra un flop.
comunque dopo 34.000 km, controlli e tagliandi sempre fatti da me, la moto è sempre andata una favola, ma questa estate al primo giorno di viaggio verso Nordkapp(da Bari), vedo il motore sporco di gocce blu!! controllo i radiatori e vedo il destro che zampilla da una cannetta, per fortuna ho un fratello/amico in Umbria, deviazione obbligatoria per non rinunciare al viaggio! Smontaggio radiatore in tempi record, aperta la cannetta bucata e riempita di bicomponente della saratoga che si indurisce come il ferro, rimontiamo il tutto, effettuiamo prove di tenuta, OK. Il mattino dopo con l'incoscienza di un ragazzino ripartiamo all'avventura per Nordkapp durata 23 giorni e 11.000 km. Adesso la moto ha 48.000 km il radiatore è sempre lo stesso, non mi ha dato nessun altro problema, ma il prossimo anno la cambio!!!
Buona strada a tutti!!!
 
15585795
15585795 Inviato: 25 Mar 2016 23:14
 

Ho una transalp 700 del 2009 con 54000 km percorsi e in questi giorni anche a me si è bucato il radiatore destro, un microforo dovuto all'usura o qualche sassolino che lo ha colpito.
Iniziava a perdere solo dopo pochi minuti che era in moto.
Ho smontato il radiatore e ho fatto risaldare il piccolo foro al famoso " scalcitelli", chi è di Roma sicuramente lo conosce.
Sono trascorse 2 settimane circa e funziona tutto perfettamente.
 
15674442
15674442 Inviato: 5 Ago 2016 15:38
Oggetto: e aftermarket?
 

Salve, l'altro giorno di ritorno da un viaggetto di 3500 km su per i passi italiani, scopro che il radiatore della mi Honda Transalp XL700 del 2008 si è forato. Sul forum capisco che è un problema abbastanza comune, vorrei sapere dove posso trovare dei radiatori aftermarket per il mio modello di TA così da sostituirlo ? Magari con uno più efficiente visto che scalda moltissimo !
 
15988760
15988760 Inviato: 11 Lug 2018 15:29
 

Ciao a tutti.
Ho un transalp 700 con 72.000km al quale si è rotto il radiatore destro esattamente nel punto al quale è ancorato al telaio, come tutti.
L'unico ricambio nuovo che ho trovato è originale e in Honda costa 433€. Usati per il momento nulla.
Per caso sapete se i radiatori sono compatibili con quelli del transalp 650? In questo caso li ho trovati entrambi nuovi, in alluminio, con tubi siliconici a circa 170€.
Altrimenti proverò a farlo saldare.
Grazie
 
16159900
16159900 Inviato: 1 Giu 2020 21:05
 

Ciao a tutti! Dal 2018 ho una transalp 700, acquistata con 28000 km circa. Un giorno di fine estate scorsa (a circa 33/34000km) ero in autostrada quando inizio a sentire uno strano odore. Arrivati a destinazione la mia compagna mi fa notare che il motore è sporco di macchie blu. Capisco che è liquido di raffreddamento, la porto da un meccanico a Mathi (TO) che smonta il radiatore e lo porta a saldare a Torino. Ritiro la moto, la uso per circa 1000 km e di nuovo lo stesso problema, allora provo a tappare il microforellino con del bicomponenente, ma circa 800/1000 km dopo punto e a capo. Allora provo col turafalle, sembra tenere, quando l'altro giorno mi accorgo che perde di nuovo un pochino, credo sempre dallo stesso posto, vicino a dove il radiatore è imbullonato al telaio. Sapete se si trovano radiatori aftermarket? Non ho molta voglia di spendere 460 euro per il radiatore originale.. Grazie!!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda Africa Twin, Transalp e Varadero

Forums ©