Leggi il Topic


Help smontaggio dado frizione master 460 [come faccio?]
11554283
11554283 Inviato: 22 Mar 2011 19:42
Oggetto: Help smontaggio dado frizione master 460 [come faccio?]
 

Ciao a tutti,
ho un aprilia 500 sprint e volevo procedere alla sostituzione della cinghia. Vi chiedo qualche suggerimento per riuscire a smontare il dado della frizione xchè non ci sono riuscito purtroppo.
Ho provato con i seguenti metodi:
1- avvitatore (350 NM di potenza) attaccato al compressore (8bar) alla max potenza.....risultato Niente!! eusa_wall.gif
2- ho bloccato la ruota posteriore con una traversina di metallo (1 cm di spessore) ed ho utilizzato x il dado una chiave inglese da 20 cm di lunghezza x avere leva.....risultato, traversina piegata, chiave disfatta e un bicipite in fiamme. eusa_wall.gif
Sono disperato, credo che l'abbia chiuso Hulk quel maledetto dado!!!
Voi che fareste??....esiste qualche altro metodo x smontare il dado o mi tocca andare dal mecca x forza? eusa_think.gif
Vi ringrazio in anticipo per le risposte.
Laps a tutti
doppio_lamp.gif
 
11554301
11554301 Inviato: 22 Mar 2011 19:44
 

sicuramente è stato usato del frenafiletti per serrare quel dato...l'unica soluzione è insistere. Eventualmente prendi un cannello e riscalda il dado per un minuto abbondante, anche due e poi ritenta con la pistola.
Solitamente io utilizzo il cannello per "caramellare" che si usa in cucina. Controlla anche la frequenza degli impulsi della pistola e regolala alla frequenza più veloce!
 
11554396
11554396 Inviato: 22 Mar 2011 20:04
 

Ciao, grazie x la risposta.
La pistola l'avevo già messa alla massima potenza, e seguendo i vecchi consigli della nonna x aprire i barattoli, ho anche già provato a scaldare il dado. Io ho provato con l'accendino per circa un minuto, ma non è cambiato di una virgola.
Temo che abbiano chiuso il dado (maledetti!!!) con una pistola molto più potente della mia e forse come dici tu con il frenafiletti...in questo caso ho qualche possibilità di svitarlo il dado??
laps
doppio_lamp.gif
 
11555631
11555631 Inviato: 22 Mar 2011 22:25
 

certo ma devi scaldarlo, come ti ho detto, usando un cannello perchè con l'accendino non si riscalda abbastanza...
In un modo o in un altro si DEVE svitare per forza!!
 
11557221
11557221 Inviato: 23 Mar 2011 11:11
 

Provo a procurarmelo e riprovo con il cannello!!! grazie per il suggerimento.....
Mi è sorto un altro sospetto....può essere che il problema sia il tubo che collega il compressore alla pistola?? Io sto usando il tubo a spirale che prima utilizzavo per gonfiare le gomme....sarebbe meglio utilizzare un tubo dritto che arriva direttamente alla pistola??
grazie
Ciao
doppio_lamp.gif
 
11560880
11560880 Inviato: 23 Mar 2011 22:15
 

credo che possa influire poco...a meno che la sezione del tubo non sia troppo ridotta e quindi limita l'afflusso dell'aria compressa!!
 
11620616
11620616 Inviato: 5 Apr 2011 14:04
 

pinz82 ha scritto:
Provo a procurarmelo e riprovo con il cannello!!! grazie per il suggerimento.....
Mi è sorto un altro sospetto....può essere che il problema sia il tubo che collega il compressore alla pistola?? Io sto usando il tubo a spirale che prima utilizzavo per gonfiare le gomme....sarebbe meglio utilizzare un tubo dritto che arriva direttamente alla pistola??
grazie
Ciao
doppio_lamp.gif

Devi usare il tubo dritto, quello attorcigliato non ti garantisce la giusta pressione, lascia stare il cannello rischi di fare solo danni, la dietro a quel dado c'è un cuscinetto se ci vai di cannello lo sputtani!!!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter oltre i 300cc

Forums ©