Leggi il Topic


Indice del forumForum KawasakiForum Kawasaki ZR7

   

Pagina 1 di 1
 
tachimetro ritardatario [funziona dopo la partenza]
11513745
11513745 Inviato: 14 Mar 2011 12:54
Oggetto: tachimetro ritardatario [funziona dopo la partenza]
 



ciao ragazzi, da un p di tempo che il tachimetro mi entra in funzione dopo chilometri che sono partito...
ho controllato il rinvio, tutto a posto, l'ho pure ripulito e oliato, d'altronde il contagiri funziona!
dovrebbe essere proprio lo strumento, a qualcuno di voi successo?
rischio di far danni ad aprirlo?
grazie doppio_lamp.gif
 
11513925
11513925 Inviato: 14 Mar 2011 13:48
Oggetto: Re: tachimetro ritardatario
 

ma il contachilometri o il tachimetro a non funzionare ?
o entrambi?
il contagiri elettronico ed completamente separato dall' altro strumento.
 
11514277
11514277 Inviato: 14 Mar 2011 15:21
 

scusa axilot ho scritto contagiri al posto di contachilometri...
il tachimetro che funziona in ritardo, il contachilometri funziona (quindi anche il rinvio immagino).
ciao
 
11515515
11515515 Inviato: 14 Mar 2011 19:29
 

umm allora potrebbe essere qualche attrito sull' alberino della lancetta , dopo un p si sblocca e riparte, puoi provare a smontarlo e vedere se c qualcosa che ne impedisce il movimento .
 
13289769
13289769 Inviato: 27 Apr 2012 22:46
 

Ciao,
scusate se scrivo solo ora ma ho avuto lo stesso problema. In pratica si era creata una patina appiccicosa sulla lancetta del tachimetro e sul fermo della lancetta. Me ne sono accorto smontando la strumentazione sentendo con la mano che la lancetta faceva fatica a staccarsi dal fermo. Ho semplicemente pulito la lancetta e il fermo con un pezzetto di stoffa leggermente imbevuto di WD40. Funziona tutto a meraviglia.


Lamps!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki ZR7

Forums ©