Leggi il Topic


Indice del forumForum ScooterScooter - Forum Alimentazione

   

Pagina 3 di 4
Vai a pagina Precedente  1234  Successivo
 
carburazione 19 phbg (problemi)
11302916
11302916 Inviato: 31 Gen 2011 10:13
 

da 45..per c' da dire che svitando la vite miscela di 2 giri e abbassando di una tacca lo spillo v un pochino meglio..per il minimo tarda sempre a scendere...
 
11305413
11305413 Inviato: 31 Gen 2011 18:48
 

federicospeed93 ha scritto:
da 45..per c' da dire che svitando la vite miscela di 2 giri e abbassando di una tacca lo spillo v un pochino meglio..per il minimo tarda sempre a scendere...
se resta su di giri e magra sicuramnte eusa_think.gif quando monti il w7 vedrai icon_rolleyes.gif
 
11322435
11322435 Inviato: 3 Feb 2011 17:03
 

federicospeed93 ha scritto:
non ti preoccupare perch se anche con il nuovo spillo v male il 19 far una brutta fine..perch io non butto via 80 euro per un carburatore difficile da carburare o per bucare un filtro..

Non hai ancora capito! Il carburatore miscela la benzina con l'aria, e quindi ha bisogno di entrambe per poterti fornire una miscela adeguata. Tu in questo momento stai aspirando pochissima aria ed ovvio che il carburatore non fornisca una miscela adeguata, puoi cambiare tutti gli spilli che vuoi e tutti i getti che vuoi, ma se non fai prendere aria a quel carburatore non andr mai bene, ed inutile pensarla diversamente, cos e basta!
 
11322466
11322466 Inviato: 3 Feb 2011 17:08
 

gabriaerox96 ha scritto:

Non hai ancora capito! Il carburatore miscela la benzina con l'aria, e quindi ha bisogno di entrambe per poterti fornire una miscela adeguata. Tu in questo momento stai aspirando pochissima aria ed ovvio che il carburatore non fornisca una miscela adeguata, puoi cambiare tutti gli spilli che vuoi e tutti i getti che vuoi, ma se non fai prendere aria a quel carburatore non andr mai bene, ed inutile pensarla diversamente, cos e basta!
si ma la grandezza del 17,5 e del 19 non cambia di moltissimo icon_rolleyes.gif inutile che ti fai nervoso perch secondo me non vero che bassa poca aria ma passa solo poca benzina ai bassi
 
11333890
11333890 Inviato: 5 Feb 2011 22:04
 

vitto95 ha scritto:
se resta su di giri e magra sicuramnte eusa_think.gif quando monti il w7 vedrai icon_rolleyes.gif
brutte notizie..nella mia zona nessuno tiene il w7 eusa_wall.gif comunque oggi f un p pi caldo rispetto agli altri giorni e v ancora peggio di prima..ci sto pensando su e quasi quasi me lo levo perch v davvero male..cio non penso siano le mollette della frizione perch quando accellero piano piano fino a che attacca la frizione lo scooter bassissimo di giri
 
11334021
11334021 Inviato: 5 Feb 2011 22:37
 

federicospeed93 ha scritto:
brutte notizie..nella mia zona nessuno tiene il w7 eusa_wall.gif comunque oggi f un p pi caldo rispetto agli altri giorni e v ancora peggio di prima..ci sto pensando su e quasi quasi me lo levo perch v davvero male..cio non penso siano le mollette della frizione perch quando accellero piano piano fino a che attacca la frizione lo scooter bassissimo di giri
se non trovi il doppia w 7 prendi il w24 ottimo.
 
11335201
11335201 Inviato: 6 Feb 2011 12:14
 

magari! quando sono andato al negozio aveva solo il w5 e il w9..e ha detto che difficilmente posso ordinarli
 
11335728
11335728 Inviato: 6 Feb 2011 14:22
 

federicospeed93 ha scritto:
magari! quando sono andato al negozio aveva solo il w5 e il w9..e ha detto che difficilmente posso ordinarli
dovresti risolvere anche con il w9 devi vedere la conicit meno conico + smagrisci.
 
11335839
11335839 Inviato: 6 Feb 2011 14:45
 

io ora monto un w9che di serie del 19..comunque il problema aument quando lo scooter caldo..vabb pi tardi posto un video per far capire meglio il problema
 
11336684
11336684 Inviato: 6 Feb 2011 18:53
 

federicospeed93 ha scritto:
io ora monto un w9che di serie del 19..comunque il problema aument quando lo scooter caldo..vabb pi tardi posto un video per far capire meglio il problema

giusto 0509_up.gif almeno capisco subito
 
11343258
11343258 Inviato: 7 Feb 2011 20:21
 
 
11347743
11347743 Inviato: 8 Feb 2011 16:31
 

vitto95 ha scritto:

giusto 0509_up.gif almeno capisco subito
puoi vedere i video?? 0510_help.gif
 
11348801
11348801 Inviato: 8 Feb 2011 19:25
 

li ho visti..pero se dici che sei tarato bene e la carburazione non riusciamo a farla perche hai detto che hai provato tutte le tacche dello spillo e la vite miscela e lo spillo non si riesce a recuperare eusa_think.gif e difficile..comunque se senti che da caldo parte a bassi giri e probabile che siano le mollettine che come hai detto hanno 8000 km e che perdono rigidita perche se no la frizione attaccherebbe sempre agli stessi giri... icon_rolleyes.gif alla fine cosa ti costa cambiarle ..a proposito che mollettine hai ?
se sarebbe stata la carburazione avresti sentito cambiamenti con la vite miscela e lo spillo...
 
11348820
11348820 Inviato: 8 Feb 2011 19:29
 

devo dire che ora che f leggermente pi caldo il minimo scende quasi normalmente quando caldo..comunque ho le mollette gialle e le ho tenute sulla prima fly montata e poi su questa..comunque pu essere il vl13 che mi f partire cos male? oppure solo l'inserto?
 
11348856
11348856 Inviato: 8 Feb 2011 19:35
 

federicospeed93 ha scritto:
devo dire che ora che f leggermente pi caldo il minimo scende quasi normalmente quando caldo..comunque ho le mollette gialle e le ho tenute sulla prima fly montata e poi su questa..comunque pu essere il vl13 che mi f partire cos male? oppure solo l'inserto?

l inserto fino a carburatori di 19 -21 va bene lasciarlo..fai una prova monta l originale per un giorno e vedi come va..
ma quindi il tuo problema e lo scatto da fermo a caldo e l accelerazione giusto ? eusa_think.gif
 
11349003
11349003 Inviato: 8 Feb 2011 19:57
 

non lo scatto da fermo perch si alza tranquillamente anche se non proprio in piena coppia..per il problema pi grave quado la frizione attacca quasi alla campana e io acellero del tutto e d prima un vuoto e poi accellera..cio diciamo che a bassa velocit fino a 10 km/h lo scooter gira basso di giri e non entra in coppia poi dopo i 15 inizia stranamente a riprendere giri e non d pi problemi
 
11349089
11349089 Inviato: 8 Feb 2011 20:08
 

e un problema di frizione perche se sarebbe tarate bene dovrebbe partire gia in coppia senza darti quel buco .. eusa_think.gif che molla di contrasto e rulli hai ? da quanto di da questo problema ? icon_rolleyes.gif
 
11349342
11349342 Inviato: 8 Feb 2011 20:43
 

vitto95 ha scritto:
e un problema di frizione perche se sarebbe tarate bene dovrebbe partire gia in coppia senza darti quel buco .. eusa_think.gif che molla di contrasto e rulli hai ? da quanto di da questo problema ? icon_rolleyes.gif
questo problema me l'ho d dall'estate pi o meno..comunque ho rulli da 5,6 e molla originale (sui piaggio gi dura)..ho provato con i 5,1 ma v solo troppo alto di giri
 
11349440
11349440 Inviato: 8 Feb 2011 20:56
 

federicospeed93 ha scritto:
questo problema me l'ho d dall'estate pi o meno..comunque ho rulli da 5,6 e molla originale (sui piaggio gi dura)..ho provato con i 5,1 ma v solo troppo alto di giri
forse e un pochino morbida e ti allunga troppo il rapporto l originale eusa_think.gif e con i 5,1 c era ancora il problema del vuoto ?
 
11349481
11349481 Inviato: 8 Feb 2011 21:04
 

si c' sempre..comunque non per niente morbida.. dura quasi come la gialla malossi per mina
 
11349502
11349502 Inviato: 8 Feb 2011 21:07
 

federicospeed93 ha scritto:
si c' sempre..comunque non per niente morbida.. dura quasi come la gialla malossi per mina

cosi tanto ? sicuro ?
 
11349681
11349681 Inviato: 8 Feb 2011 21:31
 

vitto95 ha scritto:

cosi tanto ? sicuro ?
non ne sono sicuro ma di certo abbastanza dura..e comunque questo problema lo faceva anche con la verde che del 60% pi dura dell'originale
 
11360133
11360133 Inviato: 10 Feb 2011 21:22
 

vitto95 ha scritto:

cosi tanto ? sicuro ?
comunque oggi ho messo lo spillo sulla 2 tacca.. pi fluido e regolare ai medi ma il minimo tarda ancora di pi a scendere.. eusa_wall.gif
 
11362408
11362408 Inviato: 11 Feb 2011 12:50
 

federicospeed93 ha scritto:
comunque oggi ho messo lo spillo sulla 2 tacca.. pi fluido e regolare ai medi ma il minimo tarda ancora di pi a scendere.. eusa_wall.gif

anche se sviti di tanto la vite miscela cioe ingrassando non ti scende il minimo ? eusa_think.gif
 
11362992
11362992 Inviato: 11 Feb 2011 15:14
 

vitto95 ha scritto:

anche se sviti di tanto la vite miscela cioe ingrassando non ti scende il minimo ? eusa_think.gif
purtroppo cambia di pochissimo..tutti dicono che i phbg sono i migliori e pi facili da carburare ma secondo me non affatto vero! con il 17,5 mi trovavo benissimo ed era facile da carburare
 
11363053
11363053 Inviato: 11 Feb 2011 15:29
 

federicospeed93 ha scritto:
purtroppo cambia di pochissimo..tutti dicono che i phbg sono i migliori e pi facili da carburare ma secondo me non affatto vero! con il 17,5 mi trovavo benissimo ed era facile da carburare

ce l ho anche io il 19 phbg e riesco ben a carburarlo icon_rolleyes.gif praticamente tu dici che hai il minimo troppo alto giusto ? questo potrebbe essere causato da un minimo magro..inizia a svitare la vite miscela e svita il minimo che magari passa troppa aria eusa_think.gif
pero se dici che hai fatto anche questo icon_confused.gif
dimmi come sei carburato per bene ora..hai il w9 alla 2a tacca minimo 45 ..poi il massimo ? giri vite miscela ?.. tutto con filtro originale
 
11363100
11363100 Inviato: 11 Feb 2011 15:36
 

l'ela penso che la conosci..comunque ora ho carburato cos: max 78, min 45 (di serie), vite miscela 2 giri e spillo 2 tacca..filtro originale e sponge polini
 
11363196
11363196 Inviato: 11 Feb 2011 15:50
 

federicospeed93 ha scritto:
l'ela penso che la conosci..comunque ora ho carburato cos: max 78, min 45 (di serie), vite miscela 2 giri e spillo 2 tacca..filtro originale e sponge polini

non riesco a capire come e possibile.. eusa_think.gif ma scusa se sviti il minimo piu che puoi e sviti anche la vite miscela non migliora ? se non migliora prende aria magari dal collettore.. come e messo il collettore ? non ha crepe ne niente ?
 
11363215
11363215 Inviato: 11 Feb 2011 15:52
 

vitto95 ha scritto:

non riesco a capire come e possibile.. eusa_think.gif ma scusa se sviti il minimo piu che puoi e sviti anche la vite miscela non migliora ? se non migliora prende aria magari dal collettore.. come e messo il collettore ? non ha crepe ne niente ?
non ha crepe..
 
11363247
11363247 Inviato: 11 Feb 2011 15:57
 

allora prova a fare cosi svita la vite miscela e il minimo fino a quando non senti che cala..
ma ti sembra un minimo solo alto o magro?
 
Mostra prima i messaggi di:





Pagina 3 di 4
Vai a pagina Precedente  1234  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©