Leggi il Topic


Indice del forumForum Moto 50ccAlimentazione Moto 50 cc

   

Pagina 2 di 3
Vai a pagina Precedente  123  Successivo
 
problema hm cre baja 75 top viola modificato velocita max 85
11080102
11080102 Inviato: 13 Dic 2010 22:52
 



marco280 ha scritto:
si ma devo usarla per fare off road e cross come faccio !!! se cambio i rapporti dopo non mi va pi sui prati o su fango o su neve o su qualsiasi antro terreno che non sia asfalto! 0509_down.gif


Che rapporti hai icon_question.gif
 
11080800
11080800 Inviato: 14 Dic 2010 0:45
 

me lo chiedo anch'io...dai 85 km/h...che hai i 10/60? xD
 
11082058
11082058 Inviato: 14 Dic 2010 14:27
 

ma che ne so io di che rapporti ho non mi intendo di cambi........ se mi dite come fare magari li conto anche.....
 
11082065
11082065 Inviato: 14 Dic 2010 14:29
 

daddy94ever ha scritto:
me lo chiedo anch'io...dai 85 km/h...che hai i 10/60? xD

comunque ho la corona dietro da cross....quella larga 20 centimetri a occhio.....
 
11082303
11082303 Inviato: 14 Dic 2010 15:24
 

marco280 ha scritto:
ma che ne so io di che rapporti ho non mi intendo di cambi........ se mi dite come fare magari li conto anche.....
che non te ne intendi sera capito , ma non sapere che rapporti si hanno grave icon_asd.gif icon_rolleyes.gif
c***o ce l'hai scritto su corona e pignone!!!
 
11082653
11082653 Inviato: 14 Dic 2010 16:19
 

icon_asd.gif icon_asd.gif icon_asd.gif 0509_up.gif
sologass ha scritto:
che non te ne intendi sera capito , ma non sapere che rapporti si hanno grave icon_asd.gif icon_rolleyes.gif
c***o ce l'hai scritto su corona e pignone!!!
 
11085331
11085331 Inviato: 14 Dic 2010 23:34
 

ho la moto da poco pi di 6 mesi raga so gia anke troppo 0509_up.gif ho gia una moto da favola e il "work in progress" non ancora finito!!! sta arrivando il pacco lamellare top tpr 8 petali icon_twisted.gif ( la copia del v-force distribuita dalla top)!!!!!! non vedo l'ora!!!!!!icon_smile.gif 0509_campione.gif
 
11086955
11086955 Inviato: 15 Dic 2010 14:25
 

ma alla fine che rapporti hai?
 
11088038
11088038 Inviato: 15 Dic 2010 17:15
 

non ho ancora guardato comunque ho la corona tutta sporca non so se si legge....in quale parte di essa ? eusa_doh.gif eusa_doh.gif
 
11088410
11088410 Inviato: 15 Dic 2010 18:05
 

conta i denti icon_wink.gif
 
11089144
11089144 Inviato: 15 Dic 2010 20:18
 

marco280 ha scritto:
non ho ancora guardato comunque ho la corona tutta sporca non so se si legge....in quale parte di essa ? eusa_doh.gif eusa_doh.gif


dovrebbe esserci scritto proprio sulla corona e sul pignone... un numeretto inciso! pulisci sta moto e guardaa!! eusa_wall.gif
 
11131866
11131866 Inviato: 25 Dic 2010 14:25
 

secondo me colpa del carbutratore ma molto strano k faccia solo gli 85 magari hai i freni che toccano!!!!
 
11133098
11133098 Inviato: 25 Dic 2010 23:34
 

comunque sia non credo che far altre modifiche perch gia tanto che la moto VADA..... non so perch ma ho una paura enorme di grippare o sbiellare o rompere qualcosa!!!!!
 
11176822
11176822 Inviato: 5 Gen 2011 16:27
 

marco280 ha scritto:
comunque sia non credo che far altre modifiche perch gia tanto che la moto VADA..... non so perch ma ho una paura enorme di grippare o sbiellare o rompere qualcosa!!!!!

Ma fatti meno 0510_mina.gif
Tu vai e basta icon_lol.gif
 
11188952
11188952 Inviato: 7 Gen 2011 22:51
 

il problema che....ho montato..senza che i miei lo sappiano il pacco lamellare....e se si rompe ...e va dal meccanico.....lui glielo dice di sicuro!!!!!!!
 
11188977
11188977 Inviato: 7 Gen 2011 22:54
 

ma e un pacco lamellare mica un cilindro nn ti da mica velocita e potenza
 
11189501
11189501 Inviato: 8 Gen 2011 0:29
 

Il pacco lamellare non una cosa che si rompe
 
11189515
11189515 Inviato: 8 Gen 2011 0:31
 

le lamelle si possono rompere anche se per rompere le lamelle bisogna essere proprio sfigati
 
11189730
11189730 Inviato: 8 Gen 2011 1:03
 

Quello che dico io
 
11190228
11190228 Inviato: 8 Gen 2011 2:56
 

no ma se per caro montato male di 0,5 mm e entra acqua o sale o qualsiasi altra cosa...si grippa tt...e ti sfido che quello dopo non si nota!!!!!!!!!!!!!!!!!! eusa_wall.gif eusa_wall.gif eusa_wall.gif
 
11190262
11190262 Inviato: 8 Gen 2011 3:08
 

Ma no se non perde miscela vai tranquillo icon_wink.gif
 
11190964
11190964 Inviato: 8 Gen 2011 13:23
 

marco280 ha scritto:
no ma se per caro montato male di 0,5 mm e entra acqua o sale o qualsiasi altra cosa...si grippa tt...e ti sfido che quello dopo non si nota!!!!!!!!!!!!!!!!!! eusa_wall.gif eusa_wall.gif eusa_wall.gif

Stai tranquillo che praticamente impossibile una cosa del genere..il lamellare si incastra e se stringi bene tutto non hai di che preoccuparti icon_wink.gif
 
11190981
11190981 Inviato: 8 Gen 2011 13:26
 

.....ok confortante ma come la mettiamo col fatto che tipo quando sono al semaforo il minimo continua a scendere e salire??? e l'altro giorno appena partito mi ha fatto un vuoto? mai fatto vuoi fino ad ora anche col pacco lamellare nuovo......( specifico che qui sotto lo zero il termometro.....) icon_evil.gif
 
11190985
11190985 Inviato: 8 Gen 2011 13:27
 

[quote="marco280"#11190981].....ok confortante ma come la mettiamo col fatto che tipo quando sono al semaforo il minimo continua a scendere e salire??? e l'altro giorno appena partito mi ha fatto un vuoto? mai fatto vuoi fino ad ora anche col pacco lamellare nuovo......( specifico che qui sotto lo zero il termometro.....) icon_evil.gif[/quote

molto probabilmente sei un po magro al minimo...prova a ingrassare tramite la vite aria/miscela (non ricordo che caburatore hai eusa_think.gif ) e poi prova..
 
11191004
11191004 Inviato: 8 Gen 2011 13:32
 

a si un'ultima cosa il tpr ci balla dentro al buco dove prima c'era quello vecchio.......non poco! non esageratamente ma secondo me quasi mezzo centimetro 0509_down.gif alla faccia che si incastra!!
 
11192180
11192180 Inviato: 8 Gen 2011 16:57
 

ho un dell'orto 19 con viti a sinistra
 
11192428
11192428 Inviato: 8 Gen 2011 18:02
 

marco280 ha scritto:
a si un'ultima cosa il tpr ci balla dentro al buco dove prima c'era quello vecchio.......non poco! non esageratamente ma secondo me quasi mezzo centimetro 0509_down.gif alla faccia che si incastra!!

Bo, strano eusa_think.gif
Sicuro di averlo montato bene e di aver stretto bene tutto ? eusa_think.gif
 
11192429
11192429 Inviato: 8 Gen 2011 18:02
 

marco280 ha scritto:
ho un dell'orto 19 con viti a sinistra

Hai la vite miscela, prova a svitarla di qualche giro 0509_up.gif
 
11194511
11194511 Inviato: 9 Gen 2011 1:22
 

si ma siccome ce ne sono su tre di viti... la pi grossa?? perch per dargli una carburatina di solito uso quella piccola e quella grande per il minimo
 
11194737
11194737 Inviato: 9 Gen 2011 2:50
 

marco280 ha scritto:
si ma siccome ce ne sono su tre di viti... la pi grossa?? perch per dargli una carburatina di solito uso quella piccola e quella grande per il minimo

E' quella a sinistra della vite del minimo..
 
Mostra prima i messaggi di:





Pagina 2 di 3
Vai a pagina Precedente  123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccAlimentazione Moto 50 cc

Forums ©