Leggi il Topic


Indice del forumForum Custom e ChopperCustom - Tecnica / Meccanica

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Nevada classic perdita di olio dopo 100 km non risolto
10613048
10613048 Inviato: 20 Set 2010 11:16
Oggetto: Nevada classic perdita di olio dopo 100 km non risolto
 



23826 Mandello Del Lario (LC)
Iin data 20/07/2009 ha acquistato una Moto Guzzi Nevada Classic 750. che da subito ha presentato seri problemi di perdita di olio consistente, da sotto il motore, subitamente mi sono recato al centro assistenza .Dopo una breve disamina del problema mi è stato riferito che l’inconveniente era da imputare ad una fascetta lenta e che tutto adesso era sistemato (avevo ancora percorso circa 50 chilometri in tutto).
Uscito dall’officina, percorsi alcuni chilometri, mi sono accorto che il problema non era affatto risolto perché la perdita di olio da me lamentata si è ripresentata nuovamente e così sono ritornato velocemente al centro assistenza, dove, ancora una volta, dopo averla controllata, mi viene restituita con assicurazione che il problema non si sarebbe ripresentato.
In cuor mio speravo che il problema fosse risolto, ma non immaginavo minimamente ancora le prove che avrei dovuto sostenere di li a poco sino ad oggi che Vi scrivo, infatti, dopo aver percorso ancora una volta pochissimi chilometri mi sono accorto che erano presenti vistose macchie d’olio sul pavimento del mio garage, avvilito, sono ritornato nuovamente al centro assistenza, dove mi viene consigliato di lasciare la moto per un controllo più accurato.
Il giorno successivo sono ritornato all’officina autorizzata ed il responsabile mi ha riferito che la perdita di olio era causata dalla guarnizione del carter del cambio (vedi chiamate al N. verde Moto Guzzi codice cliente n. 104699332) e che la stessa non era disponibile presso il magazzino ricambi del centro di assistenza e che quindi bisognava ordinarla al Vostro centro ricambi di Mandello Del Lario e che sarebbero passati alcuni giorni prima che arrivasse a Catania.
La mia delusione è stata grandissima, dato che avevo programmato un piccolo viaggio in moto in occasione del mio 50° compleanno ed invece mi sono ritrovato con la moto ferma al centro assistenza.
Dopo tre giorni è arrivata finalmente la guarnizione ed è stata sostituita, con immenso piacere , dopo una settimana anche la moto è tornata in mio possesso, ancora una volta mi è stato assicurato che il problema era stato risolto e che tutto sarebbe andato per il verso giusto. Felice di ciò, incrocia le dita e andai via.
Ma non era finita, dopo alcuni giorni, durante una breve sosta, controllando il motore, cosa che faccio spesso, dopo quello che avevo passato nei giorni precedenti, mi sono accorto che c’era una strana sudorazione di olio nella parte sinistra del motore, che aumentava man mano che camminavo, non era nello stesso punto dove si era intervenuto precedentemente, ma più in alto.
Immediatamente mi sono recato al centro assistenza, dove, dopo un veloce controllo mi hanno chiesto di far pulire il motore presso un lavaggio, per localizzare in maniera precisa il punto della perdita.
Mi sono recato ad un lavaggio e dopo aver fatto pulire per bene il motore, sono ritornato al centro assistenza, dove, come le altre volte, dopo un intervento di circa un’ora , mi è stata riconsegnata la moto e che tutto era stato risolto, era una fascetta dell’olio che perdeva. Puntualmente si ripresentava la perdita di olio.
Dopo aver contattato il numero verde e l’officina autorizzata, che mi ha confermato che bisogna sostituire i non ben definiti paraoli del cambio. Il paraolio è stato sostituito e ancora nuovamente perde olio dalla fiancata sinistra da dove perdeva prima. Vorrei consigli su cosa fare sono un po’ stanco.
 
10613165
10613165 Inviato: 20 Set 2010 11:45
 

Ciao toti59 e 0509_welcome.gif !

Una domanda: ma la moto è nuova o usata?

Se è nuova, fossi stato in te, avrei cambiato la moto nel giro di pochi mesi dato che il problema non si risolveva! Magari con un altra dello stesso modello, ma avrei cambiato la moto: forse è "nata male" e ha un qualche difetto al motore (la tua moto, non il modello..).

Se è usata.... eusa_think.gif ...proverei a cambiare officina, forse è un po' imbranato il meccanico! 0509_mitra.gif

Facci sapere...

doppio_lamp.gif
 
10613177
10613177 Inviato: 20 Set 2010 11:48
 

La moto è stata acquistata nuova di zecca, ho chiesto per averne una nuova, per il modello 750 nevada anniversario la concessionaria mi ha chiesto 2.000,00 € di differenza.
Cosa faccio?
 
10613203
10613203 Inviato: 20 Set 2010 11:58
 

Se la moto è nuova ti consiglio di cercare un altra officina autorizzata e richiedere la riparazione in garanzia.
E' inconcepibile che tu non riesca ad utilizzare una moto nuova, ed è ancora più impensabile che ti restituiscano la moto senza averla provata (lo deduco dal fatto che tu scrivi di ri-accorgerti che il problema ti si ripresenta poco dopo averla ritirata).
Il tuo attuale "centro assistenza" mi sembra un pò facilone nel risolvere il problema...oppure sei simpatico e fanno di tutto per rivederti il più spesso possibile icon_asd.gif

ah, da come scrivi sembra che tu non abbia perso ancora la pazienza...COMPLIMENTI
 
10613210
10613210 Inviato: 20 Set 2010 12:00
 

Il centro assistenza a cui mi rivolgo è l'unico che c'è a Catania e quindi non ho dove andare, anche il servizio clienti mi dirotta sempre lì, in quanto alla mia pazienza non ti lascio dire che ancora la mantengo, ma non ho alternative.
 
10613213
10613213 Inviato: 20 Set 2010 12:01
 

se devi andarci in giro con passeggero e bagagli la anniversario non è proprio quella più indicata, vista la conformazione della sella e la (credo) impossibilità di montare le borse laterali.

a 'sto punto chiedi una "aquila nera" e vedrai che non ti chiederà 2000€ di differenza...

però il fatto che non ti sappiano risolvere questo problema è molto sospetto... dopo tutti i contatti che hai avuto con Mamma Guzzi, dopo tutte le volte che hai portato la moto in assistenza e non hanno risolto (in garanzia, ancora! per fortuna) e non ti hanno ancora mandato un ispettore o non abbiano chiesto al meccanico di spedire i pezzi a mandello per controllarli per bene è davvero strano...

sospetto che chi esegua l'assistenza non sia così puntiglioso e rigoroso nei metodi come ci si aspetterebbe.

in effetti, a ben pensarci, non si può sostituire a caso la guarnizione, l'o-ring, la fascetta, senza capire per bene dove sta il problema...
potrebbe ad esempio essere un errore di lavorazione della scatola del cambio (a proposito... l'olio che esce è del motore o del cambio?) la cui superficie di contatto con la campana frizione potrebbe non essere perfettamente piana...

la butto lì, eh... però un meccanico che ti sostituisce i paraoli (e quindi ti smonta mezza moto) dovrebbe controllarli, questi aspetti...
 
10613247
10613247 Inviato: 20 Set 2010 12:09
 

Mi è stato detto che l'olio che perde è olio cambio, la perdita parte da dove si trova il pressostato dell'olio, ma non è quello che perde, perde da un pò più giù.
 
10614217
10614217 Inviato: 20 Set 2010 14:51
 

toti59 ha scritto:
Mi è stato detto che l'olio che perde è olio cambio, la perdita parte da dove si trova il pressostato dell'olio, ma non è quello che perde, perde da un pò più giù.


icon_rolleyes.gif

il bulbo olio fa parte del circuito di lubrificazione del motore, non del cambio...

perde da un po' più giù cosa significa?

fai una foto, che magari ti si sa dire qualcosa in più. icon_wink.gif
 
10615890
10615890 Inviato: 20 Set 2010 19:23
 

ecco perche' la guzzi non decolla !!! molla pacchi cosi' ai possessori quando viene chiesto come va' la tua moto si inizia un "felice" passaparola che se becchi un ipotetico aquirente se la fa' a gambe elevate icon_asd.gif !! gia' vissuta questa situazione ci si perde in due fin quando il problema non viene risolto !!!
 
10616765
10616765 Inviato: 20 Set 2010 21:04
 

SONO ALLIBITO!.........ma quello che mi avrebbe fatto profondamente incazzare e non sò tu come hai fatto a rimanere calmo è quando ti hanno detto la terza volta che la riportavi in officina dopo un fermo di 3 giorni di fare pulire il motore cosi si capiva meglio da dove perdeva...............
..................
.........MA STIAMO SCHERZANDO?................

IO CI DAVO DI MATTO...................
 
10624482
10624482 Inviato: 21 Set 2010 22:36
 

Scrivi su motociclimo, a tutte le riviste di settore, sputtanali a mai finire, perchè una moto sfigata può capitare, ma la soluzione la DEVE trovare l'azienda!!!!!!!!!!!! 0509_down.gif
 
10624920
10624920 Inviato: 21 Set 2010 23:47
 

ciao, e in primis complimenti per la pazienza... concordo con chi ti dice di chiedere un'aquila nera e vedere cosa ti rispondono...detto ciò mi sembra da pressapochisti fare interventi di questo tipo...ma tutte le volte che torni cosa ti dicono? la moto ora è ok, può andare...ma con che faccia? immagino con quella che si ritrovano dove non batte il sole... mi scuso subito ma non ho la pazienza dell'amico...

Chiedi alla Guzzi cosa fare prima di contattare riviste di settore e riportare la tua esperienza su carta... fatti sentire comunica loro che chiamerai tutte le riviste e racconterai quello che hai detto a noi... la moto l'hai presa nuova e l'hai pagata tutta per utilizzarla quando ti garba e non quando non è in officina... DEVE essere sistemata, PUNTO, senza SE e senza MA... oppure te ne danno una nuova...i vitruviani ce li sudiamo ogni giorno e non ce li regala nessuno... non mollare!!!!!!!!!!!!
 
10629014
10629014 Inviato: 22 Set 2010 19:15
 

...Poi ,tra le altre cose ancora dare una differenza anche minima avendo gia' pagato mi sembra una "estorsione " a pieno titolo !! eusa_naughty.gif
 
10644784
10644784 Inviato: 24 Set 2010 22:22
 

Ciao toti hai novità da darci? si son fatti sentire... il concessionario cosa ti ha detto?
 
10646451
10646451 Inviato: 25 Set 2010 12:33
 

Ragazzi credo , dico credo perchè ancora non è arrivato, ma sono stato informato dal concessionario e anche dal numero verde della Guzzi che mi sostituiranno il motore.
Ragazzi neanche ci credo dopo un'anno di peripezie.
Penso la prossima settimana vi darò la notizia definitiva della sostituzione.
Grazie a voi tutti.
 
10646856
10646856 Inviato: 25 Set 2010 13:45
 

ciao

be......finalmente la guzzi opera nel modo giusto .daltronde visto che dopo svariati tentativi nno hanno risolto nulla mi sembra lecito che la casa intervenga in maniera radicale
resta il fatto che problemi del genre su un motore collaudato come il 750 non dovrebbero piu accadere , fosse un protoipo o un motore appena uscito si puo anche capire ma qui si tratta di un motre con una tecnologia costruttiva di almeno 30 anni dovrebbero almeno meccanicamente essere perfetti.
va be comunque meglio cosi sicuramente tutto verra risolto
 
10646972
10646972 Inviato: 25 Set 2010 14:00
 

toti59 ha scritto:
che mi sostituiranno il motore.
icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif

sono allibito.

non ti hanno mandato neanche un ispettore da mandello (o noale icon_rolleyes.gif ), prima di decidere un intervento così radicale?

o forse ti smonteranno il motore, lo manderanno a mandello (o noale icon_rolleyes.gif ) per ispezionarlo per bene e per non farti stare senza moto te ne monteranno uno nuovo di pacca?

sarei curioso di sapere come andrà a finire. icon_wink.gif
 
10647514
10647514 Inviato: 25 Set 2010 15:26
 

toti59 ha scritto:
mi sostituiranno il motore.

Almeno cosi' se ne tolgono uno dal magazzino... rotfl.gif rotfl.gif
 
10648480
10648480 Inviato: 25 Set 2010 19:04
 

be 42 probabilmente hai ragione.........nessuno me lo leva da mente che i motori 750 sono tutti accatastai in un magazzino e mano mano che c'e richiesta vengono destinati o alla nevada o alla v7 poi probabilmente su tutti capita quello scalognato
che ha dei difetti magari insormontabili
comunque ripensandoci anche il conce nei primi interventi se le presa comoda
0509_down.gif 0509_down.gif 0509_down.gif 0509_down.gif
 
10648692
10648692 Inviato: 25 Set 2010 19:40
 

goosecat ha scritto:
be 42 probabilmente hai ragione.........nessuno me lo leva da mente che i motori 750 sono tutti accatastai in un magazzino e mano mano che c'e richiesta vengono destinati o alla nevada o alla v7

icon_asd.gif La mia era ovviamente una battuta (forse) derivante dal fatto che 'sto motore, ormai stanno cercando di venderlo in tutte le salse... delle due l'una: o hanno container di motori da far fuori o li hanno di telai... icon_rolleyes.gif

Resta il fatto che, se finalmente gli daranno un motore nuovo (e si spera perfettamente funzionante), la vicenda assume aspetti kafkiani.

Un anno di tempo perduto da cliente, officina, concessionario, uffici vari... per arrivare alla soluzione di sostituire il motore.

Una cosa cosi' la fai o per l'esasperazione o perche' non riesci a venirne a capo.
Nel primo caso fai la figura del "ok, ti cambio 'sto motore, basta che ti levi" (o almeno cosi' lo si puo' interpretare dopo un anno, se lo avessero fatto dopo tre mesi tanto di cappello)
Nel secondo caso fai la figura del "oh, e' un anno che cerco di capire cosa succede"

Il problema non sta nella soluzione in se', ma nel tempo che ci e' voluto ad arrivarci.
 
10652914
10652914 Inviato: 26 Set 2010 17:21
 

bene finalmente...come dice 42 c'è voluto troppo tempo, ma meglio tardi che...

Forse iniziano a capire come devono muoversi... il cliente va coccolato, altrimenti non torna...

Bene così e dacci conferma!!!
 
10663933
10663933 Inviato: 28 Set 2010 7:52
 

Oggi, 28/09/2010 la mia Nevada entra in officina per la sostituzione del motore, spero sia l'ultima e che non si presentino altri problemi, ma spero di no, ormai sono vaccinato.
Alla riconsegna vi farò partecipi della mia gioia e vi ringrazio tutti per avermi dato la forza di proseguire.
Grazie mille
 
10667098
10667098 Inviato: 28 Set 2010 18:55
 

bene toti59 questa e' una vittoria di tutti rotfl.gif anche io son passato dal tuo percorso ma ho potuto risolvere grazie all'occhio magico di un amico icon_biggrin.gif che ha capito perche' la mia moto perdeva olio !! la moto e' stupenda in tutto pero' ho visto una bellissima stelvio ntx a 11850 del 2010 e quasi la vorrei dare in permuta ma non ne sono troppo convinto perche' i pregi del nevada sono veramente tanti icon_biggrin.gif
 
10672965
10672965 Inviato: 29 Set 2010 16:01
 

E questa si che è una SIGNORA notizia 0510_five.gif ...è una vittoria tua e di tutti quanti noi Guzzisti 0509_campione.gif ...

La tua tenacia e perseveranza è stata premiata dacci notizie della piccola non appena esce dal ricovero...praticamente nuova e soprattutto, e su questo gradirei conferma, a costo 0...

BENE così!!!

doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif
 
10674607
10674607 Inviato: 29 Set 2010 20:11
 

Ben detto arresino , una vittoria soprattutto sua 0509_up.gif
 
10676255
10676255 Inviato: 29 Set 2010 22:57
 

veramente incredibile.. ed io che mi son indispettito un po perche dopo il 1 tagliando fatto in officina guzzi ho ancora il simbolo della chiave inglese che lampeggia.....
credo gliela avrei lanciata nella vetrina dopo un anno che perdeva olio....... complimenti per la pazienza.. e ora vediamo un po.. comunque invece di cambiare motore contando anche la manodopera del meccanico per il lavoro, avrebbero risparmiato e fatto una figura piu bella sostituendo la moto..

ciauz 0510_saluto.gif
 
10680127
10680127 Inviato: 30 Set 2010 18:40
 

be .......proprio sostituire la moto intera quando il motivo del disguido e' il motore mi pare esagerato , pero potevano sbrigarsi prima , anche perche se la casa si rende presente e disponibile in breve tempo fa sempre bella figura nonstante il difetto che comunque e ' grave , ma penso che in futuro qualcosa cambiera se vogliono rinverdire le vendite
 
10683232
10683232 Inviato: 1 Ott 2010 8:14
 

ciao amici oggi è il giorno della verità, infatti stasera dovrei ritirare la moto nell'officina autorizzata, spero tanto che le mie peripezie siano terminate e posso finalmente girare liberamente con la piccola. Ciao a tutti vi informerò degli sviluppi.
 
10685249
10685249 Inviato: 1 Ott 2010 14:39
 

in bocca al lupo, allora! 0510_abbraccio.gif 0510_five.gif
 
10692325
10692325 Inviato: 2 Ott 2010 19:14
 

Ciao ragazzi la piccola è tornata a casa dopo un ricovero di due giorni. Motore sostituito ripartiamo dal rodaqggio. Certo il motore è serrato, ma piano piano ripartiremo.
Volete sapere qual'era il problema, bene lo spiego con mie parole: nella parte superiore del motore si trova il pressostato dell'olio, bene la filettatura di questo,all'interno del motore stesso, si andava a collegare con la filettatura del dato del bullone che chiude il motore e quindi non appena la moto andava in pressione usciva dell'olio. Non so se sono stato chiaro ma sembra che abbiano risolto nil problema. Oggi grande passeggiata e nessuna perdita, cè da registrare un pò la carburazione e poi spero tutto ok. Mi hanno detto di lasciarla un pò assestare e poi la regolano. Ciao a tutti vi terrò informati.
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Custom e ChopperCustom - Tecnica / Meccanica

Forums ©