Leggi il Topic


problemi dopo ripo zx6r 07[surriscaldamento motore]
10599489
10599489 Inviato: 17 Set 2010 20:36
Oggetto: problemi dopo ripo zx6r 07[surriscaldamento motore]
 



oggi ho ripotenziato la bestiolina mamma mia che paura 0509_lucarelli.gif 0509_lucarelli.gif icon_eek.gif icon_eek.gif ,comunque apparte il fatto che mi è caduta la vite e lo spessore e non sono più riuscito a prenderla quindi, pregherei qualche anima pia se può gentilmente misurarmi il diametro dello spessore oppure, se c'è qualc'uno che lo vende con tutta la vite si faccia avanti tranquillamente.
altra questione: facendo un giro oggi in città ho notata che la temperatura si alza molto più repentinamente e che ragginge picchi di 107° cosa che prima quando la moto era depo non succedeva, cosa può essere? la temperature si aggiravano intorno ai 102-107°

0510_inchino.gif 0510_help.gif 0510_inchino.gif 0510_help.gif 0510_inchino.gif 0510_help.gif
 
10599913
10599913 Inviato: 17 Set 2010 21:18
 

107° in città è pure bassa icon_lol.gif icon_lol.gif
 
10601745
10601745 Inviato: 18 Set 2010 10:32
 

anche a me arriva a 107° e poi scende, comunque nel manuale dice che sotto a 120° non crea danni al motore, ma se il liquido è ok e la ventola parte superati i 100° è normale
 
10604679
10604679 Inviato: 18 Set 2010 19:38
 

grazie raga mi avete rassicurato 0509_campione.gif 0509_campione.gif 0509_campione.gif 0509_campione.gif invece per lo spessore e la vite del depo nessuno sa dirmi niente?
 
10613901
10613901 Inviato: 20 Set 2010 14:11
 

up ragazzi
0510_help.gif me
qualcuno che mi aiuta xon il depo
 
10632413
10632413 Inviato: 23 Set 2010 11:03
 

up please 0510_sad.gif 0510_sad.gif 0510_sad.gif 0510_sad.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Ninja ZX6R

Forums ©