Leggi il Topic


Indice del forumForum ScooterScooter - Forum Alimentazione

   

Pagina 7 di 7
Vai a pagina Precedente  1234567
 
problema accensione scooter
10388352
10388352 Inviato: 11 Ago 2010 21:29
 

fidati che si vede icon_wink.gif
 
10388378
10388378 Inviato: 11 Ago 2010 21:35
 

nono, ho cliccato sul link ma non esce niente..
 
10391297
10391297 Inviato: 12 Ago 2010 14:23
 

vabb comunque ho un problema di freno: oggi dopo aver percorso circa 20 km mi fermo 5 minuti, parto e vado per frenare ma il freno non prende neanche un p..ganasce andate?
 
10392741
10392741 Inviato: 12 Ago 2010 19:49
 

Penso tu intenda quello posteriore, che a tamburo, quindi controlla bene il dado e prova a stringerlo, se non migliora allora penso siano proprio le ganasce icon_wink.gif
 
10393361
10393361 Inviato: 12 Ago 2010 22:24
 

scoperto tutto, il cerchio si muove perch il mozzo della ruota consumato e si muove, lo scooter non frena perch rotto il paraolio e l'olio dei rapporti finito sulle ganasce... icon_evil.gif icon_evil.gif icon_evil.gif scooter dal meccanico per mancanza di pistola (la mia poco potente)
 
10412791
10412791 Inviato: 17 Ago 2010 12:14
 

ciao, ho un'altro problema (come sempre)...ho notato che, anche dopo aver cambiato l'albero, lo scooter dopo i 60 vibra...molti mi dicono che un problema di cilcistica..infatti ho fatto girare la ruota anteriore ed ho notato ch f un rumore stranissimo=cuscinetti andati..possono essere i cuscinetti a creare queste fastidiose vibrazioni?
 
10412814
10412814 Inviato: 17 Ago 2010 12:18
 

Se lo scooter ha molti km potrebbero essere i cuscinetti, oppure anche l'equlibratura della gomma (sulla mia moto dopo molti km tende a perderla, e la ruota inizia a vibrare) icon_wink.gif
 
10413424
10413424 Inviato: 17 Ago 2010 14:12
 

la gomma ha quasi 2 anni ma dubito che quella...comunque sono convinto che sono al 100 % i cuscinetti..appena aprono i negozi li vado a prendere
 
10414028
10414028 Inviato: 17 Ago 2010 16:15
 

anche il mio free la sempre fatto per con l'unica differenza k lo fa a partire dai 50km.....ho provato a cambiare cuscinetti e ninte sempre la stessa storia
 
10414632
10414632 Inviato: 17 Ago 2010 19:01
 

mi dici la tua ela? (giusto per sapere)
 
Mostra prima i messaggi di:





Pagina 7 di 7
Vai a pagina Precedente  1234567

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©