Leggi il Topic


Indice del forumForum ScooterScooter - Forum Generale

   

Pagina 1 di 4
Vai a pagina 1234  Successivo
 
problema strano dopo tirata : non prende giri
9850049
9850049 Inviato: 12 Mag 2010 20:14
Oggetto: problema strano dopo tirata : non prende giri
 

salve a tutti ho un aerox con ela in firma 0510_saluto.gif
oggi dopo una piccola tirata (non a freddo) , appena mi fermo lo scooter non ce la fa a ripartire icon_confused.gif ...non prende piu giri e vibra moltissimo..si sente come se il variatore non aprisse , cioe va sottosforzo.....fa un rumore basso e cupo e prende giri solo in lunga discesa quando abbastanza lanciato ..ho messo una mano sul carburatore e non aspira aria icon_sad.gif (quando invece prende i giri si)... campana e frizione cambiate da poco...cosa potrebbe essere.. eusa_think.gif

p.s: dopo la tirata non si e spento...
 
9850200
9850200 Inviato: 12 Mag 2010 20:30
 

o hai grippato o c qualche problema al variatore smonta e guarda se tutto ok
 
9850211
9850211 Inviato: 12 Mag 2010 20:30
 

Cosi su 2 piedi la prima cosa che mi viene in mente una scaldata, prova a svitare la candela, portare il pistone al pmi e guardare un p il cilindro, vedi com'.
 
9850214
9850214 Inviato: 12 Mag 2010 20:31
 

manuel1993 ha scritto:
o hai grippato o c qualche problema al variatore smonta e guarda se tutto ok
possibile scaldare o grippare senza che si spegne??
 
9850239
9850239 Inviato: 12 Mag 2010 20:33
 

ale_rx ha scritto:
Cosi su 2 piedi la prima cosa che mi viene in mente una scaldata, prova a svitare la candela, portare il pistone al pmi e guardare un p il cilindro, vedi com'.
come dovrei fare??
 
9850253
9850253 Inviato: 12 Mag 2010 20:35
Oggetto: Re: problema strano dopo tirata : non prende giri
 

AeroxMarlboro ha scritto:
salve a tutti ho un aerox con ela in firma 0510_saluto.gif
oggi dopo una piccola tirata (non a freddo) , appena mi fermo lo scooter non ce la fa a ripartire icon_confused.gif ...non prende piu giri e vibra moltissimo..si sente come se il variatore non aprisse , cioe va sottosforzo.....fa un rumore basso e cupo e prende giri solo in lunga discesa quando abbastanza lanciato ..ho messo una mano sul carburatore e non aspira aria icon_sad.gif (quando invece prende i giri si)... campana e frizione cambiate da poco...cosa potrebbe essere.. eusa_think.gif

p.s: dopo la tirata non si e spento...

no stai tranqui, non hai scaldato. ma adesso se lo accendi vA?? parte?? se si e non va si intasato il carburatore, lo smonti e dai una pulita con l'aria compressa e rimonti tutto e vedrai che va!!
 
9850272
9850272 Inviato: 12 Mag 2010 20:37
Oggetto: Re: problema strano dopo tirata : non prende giri
 

alexdalla ha scritto:

no stai tranqui, non hai scaldato. ma adesso se lo accendi vA?? parte?? se si e non va si intasato il carburatore, lo smonti e dai una pulita con l'aria compressa e rimonti tutto e vedrai che va!!
parte normalmente...e se vado in discesa se prende giri agli alti va come prima...il problema in partenza...
 
9850295
9850295 Inviato: 12 Mag 2010 20:40
Oggetto: Re: problema strano dopo tirata : non prende giri
 

AeroxMarlboro ha scritto:
parte normalmente...e se vado in discesa se prende giri agli alti va come prima...il problema in partenza...

se vai in piano va o cosa fa?
 
9850320
9850320 Inviato: 12 Mag 2010 20:43
Oggetto: Re: problema strano dopo tirata : non prende giri
 

alexdalla ha scritto:

se vai in piano va o cosa fa?
impiega molto di piu a prendere giri...
 
9850343
9850343 Inviato: 12 Mag 2010 20:45
Oggetto: Re: problema strano dopo tirata : non prende giri
 

AeroxMarlboro ha scritto:
impiega molto di piu a prendere giri...

ok, allora non niente. allora: cambia la candela e mettine una di grado termico piu alto di 1, poi, se non dovesse andare, metti le massette da 4g. vedrai che va! hai cambiato per caso i rapporti?
 
9850369
9850369 Inviato: 12 Mag 2010 20:48
Oggetto: Re: problema strano dopo tirata : non prende giri
 

alexdalla ha scritto:

ok, allora non niente. allora: cambia la candela e mettine una di grado termico piu alto di 1, poi, se non dovesse andare, metti le massette da 4g. vedrai che va! hai cambiato per caso i rapporti?

no i rapporti no...comunque prima andava bene e come candela monto una br9eg...mi sembra strano perche successo tutto dopo una tirata...mi sono accostato accellero , trema moltissimo e non va... icon_neutral.gif
 
9850388
9850388 Inviato: 12 Mag 2010 20:50
Oggetto: Re: problema strano dopo tirata : non prende giri
 

AeroxMarlboro ha scritto:

no i rapporti no...comunque prima andava bene e come candela monto una br9eg...mi sembra strano perche successo tutto dopo una tirata...mi sono accostato accellero , trema moltissimo e non va... icon_neutral.gif

non ti si spento per giusto?? vedrai, cambia candela e prova, se non va, pulisci il carburatore !
 
9850427
9850427 Inviato: 12 Mag 2010 20:53
Oggetto: Re: problema strano dopo tirata : non prende giri
 

alexdalla ha scritto:

non ti si spento per giusto?? vedrai, cambia candela e prova, se non va, pulisci il carburatore !
spero che sia questo icon_confused.gif
 
9850438
9850438 Inviato: 12 Mag 2010 20:54
Oggetto: Re: problema strano dopo tirata : non prende giri
 

AeroxMarlboro ha scritto:
spero che sia questo icon_confused.gif

si fidati, anche a me successo! ho cambiato la candela e andava perfettamente!! se non dovrebbe andare pulisci il carburatore e vedrai che va! se non ti si spento o la TEMPERATURA SALITA questo.
 
9850500
9850500 Inviato: 12 Mag 2010 21:00
Oggetto: Re: problema strano dopo tirata : non prende giri
 

alexdalla ha scritto:

si fidati, anche a me successo! ho cambiato la candela e andava perfettamente!! se non dovrebbe andare pulisci il carburatore e vedrai che va! se non ti si spento o la TEMPERATURA SALITA questo.

ho il sensore rotto e quindi non posso vedere la temperatura....comunque domani provero a pulire vaschetta e venturi del carburatore sperando sia questo...anche perche sento che ai bassi non aspira proprio..
 
9850527
9850527 Inviato: 12 Mag 2010 21:03
Oggetto: Re: problema strano dopo tirata : non prende giri
 

AeroxMarlboro ha scritto:

ho il sensore rotto e quindi non posso vedere la temperatura....comunque domani provero a pulire vaschetta e venturi del carburatore sperando sia questo...anche perche sento che ai bassi non aspira proprio..

ok prova !! QUANDO ti sei fermato puzzava qualcosa'?
 
9850563
9850563 Inviato: 12 Mag 2010 21:06
Oggetto: Re: problema strano dopo tirata : non prende giri
 

alexdalla ha scritto:

ok prova !! QUANDO ti sei fermato puzzava qualcosa'?
no...non ho sentito niente...comunque io monto dei rulli stage 6 (quelli compresi nel kit e che va montata la plastica al rullo di ferro)...potrebbe essersi aperto un rullo??
 
9850581
9850581 Inviato: 12 Mag 2010 21:07
Oggetto: Re: problema strano dopo tirata : non prende giri
 

AeroxMarlboro ha scritto:
no...non ho sentito niente...comunque io monto dei rulli stage 6 (quelli compresi nel kit e che va montata la plastica al rullo di ferro)...potrebbe essersi aperto un rullo??

mah, non credo. prova vedi a smontare anche quello, ma non mi pare che per un rullo non vadi !!
 
9850650
9850650 Inviato: 12 Mag 2010 21:13
Oggetto: Re: problema strano dopo tirata : non prende giri
 

alexdalla ha scritto:

mah, non credo. prova vedi a smontare anche quello, ma non mi pare che per un rullo non vadi !!
e mi sa che non e nemmeno la frizione...comunque ho smontato il carter e a minimo la campana si muove un po ma non gira...e normale??
 
9850678
9850678 Inviato: 12 Mag 2010 21:15
Oggetto: Re: problema strano dopo tirata : non prende giri
 

AeroxMarlboro ha scritto:
e mi sa che non e nemmeno la frizione...comunque ho smontato il carter e a minimo la campana si muove un po ma non gira...e normale??

togli la frizione e variatore e muovi l'albero e poi gli ingrannaggi dove c' la frizione e dimmi se si muove regolatmente ! ti so dire da li..
 
9850702
9850702 Inviato: 12 Mag 2010 21:17
Oggetto: Re: problema strano dopo tirata : non prende giri
 

alexdalla ha scritto:

togli la frizione e variatore e muovi l'albero e poi gli ingrannaggi dove c' la frizione e dimmi se si muove regolatmente ! ti so dire da li..
purtroppo per fare questo ci vuole lunedi...posso solo pulire il carburatore per adesso e provare...pero ho provato a far girare la cinghia e gira normalmente...
 
9850747
9850747 Inviato: 12 Mag 2010 21:21
Oggetto: Re: problema strano dopo tirata : non prende giri
 

AeroxMarlboro ha scritto:
purtroppo per fare questo ci vuole lunedi...posso solo pulire il carburatore per adesso e provare...pero ho provato a far girare la cinghia e gira normalmente...

pulisci il carburo. se hai la pistola smonta il vario e frizza..
 
9850766
9850766 Inviato: 12 Mag 2010 21:23
Oggetto: Re: problema strano dopo tirata : non prende giri
 

alexdalla ha scritto:

pulisci il carburo. se hai la pistola smonta il vario e frizza..
non ho la pistola purtroppo...domani pulisco vaschetta e venturi del carburatore e provo..
 
9850839
9850839 Inviato: 12 Mag 2010 21:31
Oggetto: Re: problema strano dopo tirata : non prende giri
 

AeroxMarlboro ha scritto:
non ho la pistola purtroppo...domani pulisco vaschetta e venturi del carburatore e provo..

ok poi dimmi
 
9850849
9850849 Inviato: 12 Mag 2010 21:32
Oggetto: Re: problema strano dopo tirata : non prende giri
 

alexdalla ha scritto:

ok poi dimmi
okkkkkkkk 0509_up.gif
grazie!!
 
9851936
9851936 Inviato: 12 Mag 2010 23:38
 

A un mio amico con l'Aerox successa la stessa identica cosa, l'ha tirata per 5 o 6 km gi tutto, si fermato e poi ha avuto i tuoi problemi, andato dal meccanico e si era proprio scarburata.... icon_wink.gif
 
9852883
9852883 Inviato: 13 Mag 2010 10:14
 

Alebg92 ha scritto:
A un mio amico con l'Aerox successa la stessa identica cosa, l'ha tirata per 5 o 6 km gi tutto, si fermato e poi ha avuto i tuoi problemi, andato dal meccanico e si era proprio scarburata.... icon_wink.gif

spero sia questo...e spero soprattutto di non aver grippato il 2 plus icon_confused.gif
 
9853904
9853904 Inviato: 13 Mag 2010 13:31
 

AeroxMarlboro ha scritto:

spero sia questo...e spero soprattutto di non aver grippato il 2 plus icon_confused.gif
allora?
 
9854289
9854289 Inviato: 13 Mag 2010 14:25
 

AeroxMarlboro ha scritto:
Alebg92 ha scritto:
A un mio amico con l'Aerox successa la stessa identica cosa, l'ha tirata per 5 o 6 km gi tutto, si fermato e poi ha avuto i tuoi problemi, andato dal meccanico e si era proprio scarburata.... icon_wink.gif

spero sia questo...e spero soprattutto di non aver grippato il 2 plus icon_confused.gif


che coincidenza!! Anche lui col 2+!! icon_mrgreen.gif
Ma se si grippa di solito non va proprio oppure va e poi quando la spegni non si riaccende pi.... icon_wink.gif
 
9854436
9854436 Inviato: 13 Mag 2010 14:48
 

alexdalla ha scritto:
allora?

tra poco andro a pulire il carburatore icon_wink.gif
 
Mostra prima i messaggi di:





Pagina 1 di 4
Vai a pagina 1234  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Generale

Forums ©