Leggi il Topic


Indice del forumForum KawasakiForum Kawasaki ZXR

   

Pagina 1 di 6
Vai a pagina 123456  Successivo
 
ZXR 750... quanti siamo???
9364375
9364375 Inviato: 21 Feb 2010 19:18
Oggetto: ZXR 750... quanti siamo???
 



ciao a tutti, girando sui forum non ho trovato nessun possesore di zxr 750

mi piacerebbe vedere se c'è qualche appassionato che ne posside ancora una icon_mrgreen.gif

io ho una ZXR stinger H1 1989 rosso nera , mi rivolgo a tutti i possessori della serie

J L K M ecc icon_mrgreen.gif
 
9388364
9388364 Inviato: 25 Feb 2010 17:38
 

io lho venduta un anno fa ma se avessi spazio me ne prenderei una e me la terrei per frmi un giro ogni tanto,e' la moto che mi piace di piu in assoluto nella storia delle superbike
 
9588350
9588350 Inviato: 31 Mar 2010 13:47
 

Io l'ho comprata da poco, ZXR 750 J verde/bianca/blu la moto che sognavo a 18 anni adesso con due soldi l'ho finalmente avuta rotfl.gif

immagini visibili ai soli utenti registrati

 
9591064
9591064 Inviato: 31 Mar 2010 20:07
 

Comprata una 2 anni fa ora appena riverniciata a nuovo 0509_up.gif appena posso mando le foto ! comunque l'ho comprata perchè fin da piccolino è sempre stata la moto dei miei sogni ! anche se prima di lei ho provato moto migliori ,resta il fatto che la ninjona ha un fascino particolare ,INTRAMONTABILE 0509_campione.gif 0509_campione.gif 0509_campione.gif 0510_inchino.gif
 
9917182
9917182 Inviato: 24 Mag 2010 19:30
 

ciao anch'io circa un anno fa ho comprato la moto dei miei sogni: una zxr 750 r K1 monoposto!
attualmente è smontata dato che voglio fare dei piccoli lavori di ripristino dell'originalità visto che il vecchio proprietario aveva apportato delle modifiche di discutibile gusto (freccie in carbonio portatarga modificato), ma comunque è tutta originale, mai pista con le carene ed adesivi della casa.
guidarla e sentirla e anche solo guardarla è una meraviglia!
appena l'avrò ultimata vi manderò delle foto!
Raffaele
 
10304812
10304812 Inviato: 27 Lug 2010 17:58
 

praticamente sono cresciuto con lei icon_smile.gif modello zxr 750 1990 106 cv (colori tipici verde/bianco/blu)

la moto l ho acquistata dal padre del mio migliore amico, un vecchio centauro in pensione

c'è l ha da quando andavo alle elementari,

i motivi dell acquisto sono piu che altro per il caro assicurazione,a Napoli ti estorcono 1600€ a salire per una qualsiasi moto bide' 600 contro i 200€ per una moto d'epoca di qualsiasi cilindrata.

comunque la signora non sfigura avanti alle nuove generazioni.

l ho tirata a lucido, dopo che è stata ferma per 5 anni.

il motore nn aspettava altro di poter ricantare icon_smile.gif

pienamente soddisfatto, me la terro' almeno fino al 2012 poi penso di passare ad un'altro pezzo di storia: suzuki gsx-r 1100 del 1992
 
10701859
10701859 Inviato: 4 Ott 2010 15:51
 

Ciao!

Io ho acquistato una ZXR 750 RR K1 del 1991 lo scorso Maggio e a parte il codone monoposto bucato dal vecchio proprietario per farci un secondo posto ( accidenti a lui ), per il resto ha avuto bisogno solo di un tagliando generale approfondito ( più per mio scrupolo che altro ) ed è un anno e mezzo che me la godo nel periodo primavera-estate, è una bomba!

Adesso volevo rimettere a posto il codone e dopo averlo stuccato e riverniciato, dovrei rimettere i due adesivi neri che il codone della monoposto aveva in origine.

Sapete consigliarmi qualcuno che me li possa rifare come gli originali ma non al prezzo degli originali ?

Grazie!
 
10949041
10949041 Inviato: 16 Nov 2010 10:54
 
 
10987572
10987572 Inviato: 23 Nov 2010 20:47
 

molto bella ma ha il serbatoio del 1993 ,il codone del 1994 e la carena anteriore 1995-96,l 'hai comprata cosi?
 
10988027
10988027 Inviato: 23 Nov 2010 21:43
 

Proprio nessuno che mi può aiutare con gli adesivi del codone del 91-92 della versione monoposto? Grazieeeee !!!!!
 
11374365
11374365 Inviato: 13 Feb 2011 23:20
 

ciao raga io ho comprato lunedì una splendida zxr750 nn so il modella posso solo dirvi ke è nera e viola ed è del 1993......la devo solo far partire dato ke stas ferma dal 99 icon_biggrin.gif......però per quello ke l'ho pagata ci può stare!!!!! solo 800 euro ed è perfetta!!!!! comunque volevo avere qualke dritta se c'è qualcuno di roma ci possiamo vedere?????? grazieeeee ciaoooooooooo 0509_doppio_ok.gif
 
11654638
11654638 Inviato: 12 Apr 2011 16:16
 

Oh, ci sono ank'io!!!ZXR 750 h1 rossa/nera dell'89, sono di Matera in basilicata.
0509_up.gif
 
11654675
11654675 Inviato: 12 Apr 2011 16:23
 

Scusate ragazzi, secondo voi dove posso trovare lo scarico originale per la mia zxr h1 dell'89?ho cercato su ebay e subito.it ma poca roba...... eusa_think.gif
Grazie in anticipo!!!
0510_help.gif
 
11654863
11654863 Inviato: 12 Apr 2011 16:59
 

Caro Frank,
Se hai cercato solo su ebay.it, ci sta che tu non abbia trovato niente, ma io proverei a cercare su ebay.de che e' risultato essere il mio primo fornitore di ricambi originale per la mia K1!
Buona Fortuna!
 
11655755
11655755 Inviato: 12 Apr 2011 19:38
 

Mi aggiungo anch'io icon_razz.gif zxr dell'89 verde bianca blù , però sono di Ferrara ma chissà che un dì non ci si possa trovare da qualche parte . ciaooo
 
11655912
11655912 Inviato: 12 Apr 2011 19:59
 

ci sono anche io anche se la porto a casa domani mattina....zxr 750 ...domani promesso foto e mille domande...ha 50mila km.
gira bene il motore e sembra in ordine.
vengo da rs 125,poi cross,poi vespa....la moto è "ferma"fino ai 6k giri poi...aiuto ho paura...poi pesa da matti e lo sterzo è mega pesante...consuma mi dicono come un jet e è moto che correggere la tyraiettoria entrando in curva vuol dire andare dritti....bho ormai l ho comprata....E SONO AL 7 CIELOOOOOOOOOOO doppio_lamp.gif
 
11656779
11656779 Inviato: 12 Apr 2011 21:23
 

Ciao Axels,
Di che anno è la tua "nuova" zxr ?
Si, fino a 5/6000 è un pò addormentata, ma gestita bene si riprende poi sopra quel limite, per il peso, si, non è una piuma, ma dopo che ci avrai preso un pò la mano, vedrai che ti troverai bene; lo sterzo pesante non lo sento sulla mia, cerca di trovare il settaggio migliore per sospensioni ( anche posteriori se hai il modello monoposto ) e vedrai che andrà meglio.
In curva non si sposta dalla traiettoria.....a patto che.....ti butti fuori dalla sella e apri bene il ginocchio, sennò, si, va un pò dritta, ma quando lo sai, dopo ti ci abitui!
Hai fatto un bell acquisto, stai tranquillo!
Sono curioso di sapere anno e di vedere qualche foto, le foto domani, ma se intanto ci dici che modello hai preso e di che anno, è già qualcosa!
Di dove sei?
 
11657754
11657754 Inviato: 12 Apr 2011 23:04
 

nf1ac2 ha scritto:
Caro Frank,
Se hai cercato solo su ebay.it, ci sta che tu non abbia trovato niente, ma io proverei a cercare su ebay.de che e' risultato essere il mio primo fornitore di ricambi originale per la mia K1!
Buona Fortuna!


Grazie del consiglio!domani mi rimetto alla ricerca!!
0509_doppio_ok.gif
 
11666318
11666318 Inviato: 14 Apr 2011 15:34
 

Axels,
Le foto??? Manda manda manda, siamo curiosiiiiiiiii !!!!!!!
 
11668518
11668518 Inviato: 14 Apr 2011 21:20
 

nf1ac2 ha scritto:
Axels,
Le foto??? Manda manda manda, siamo curiosiiiiiiiii !!!!!!!


mi associo e attendo curioso di vederla.
 
11670261
11670261 Inviato: 15 Apr 2011 10:48
 

ecco la mia bimba....ha una lampadina del faro fulminata,delle gomme sportmax PESSIME e non tiene bene il minimo e ci mette 10 minuti a scaldarsi e mezz ora quando finisce la benza e riempire i carburatori.
consuma come una vacca...
è bellissima,sono cotto di lei
foto:

immagini visibili ai soli utenti registrati



doppio_lamp.gif
 
11670313
11670313 Inviato: 15 Apr 2011 11:04
 

Bella! Complimenti !
 
11670629
11670629 Inviato: 15 Apr 2011 12:26
 

ci sono dei problemini..mi aiutate per favore?
1)da oggi non tiene il minimo...
2)il tachimetro non si illumina ma il contagiri si.
3)i fari ANABAGGLIANTI non funzionano...ma tutti gli altri,posizione,abbaglianti e frecce vanno...
4)quando la tengo ferma dele ore,il rubinetto lo metto in off?
5)quando finisco la benza perchè ci mette un sacco di tempo a accendersi ?cioè per riempire i carburatori?
ciao e grazie!
 
11670776
11670776 Inviato: 15 Apr 2011 12:57
 

Allora:
1) e' scarburata, al cambio di stagione o grossi cambi di temperatura, puo'darsi si scarburi un po', risultato non tiene il minimo. domanda: a quanti giri lo avevi?
2) lampadina andata?
3) idem come sopra? controlla contatti dietro faro, si staccano o non fanno bene contatto a volte, io li ho dovuti cambiare e poi fermare ben bene.
4) assolutamente si!
5) se finisci benza e metti su risrva ci mette tanto o se finisci benza e dopo aver rimesso benzina tenendo su ON ci mette tanto?
 
11670927
11670927 Inviato: 15 Apr 2011 13:31
 

allora...dal concessionerio era perfetta minimo a 1200 1150 un orologio
mooolto sole e 26 gradi da ieri soloe zero e 16 gradi..quindi quando torna il sole si mette bene?


tuttele luci funzionano,stop frecce abbaglianti e posizione solo l anabb non funge(sarà la lamapdina)quale ci va?dove la compero?

per il 4 punto
succede che sono in on finisco la benza ,metto il rubinetto in res e ci mette un sacco a accendersi..non arrivs benza.
se poi sono in res e resto a secco ,riempio il serbatoio,metto in on e ci mette almeno 15 min d orologio....
qualcuno ha idea dove prendere il libretto d uso e manutenz?
GRAZIE doppio_lamp.gif
 
11671150
11671150 Inviato: 15 Apr 2011 14:09
 

axels ha scritto:
allora...dal concessionerio era perfetta minimo a 1200 1150 un orologio
mooolto sole e 26 gradi da ieri soloe zero e 16 gradi..quindi quando torna il sole si mette bene?


tuttele luci funzionano,stop frecce abbaglianti e posizione solo l anabb non funge(sarà la lamapdina)quale ci va?dove la compero?

per il 4 punto
succede che sono in on finisco la benza ,metto il rubinetto in res e ci mette un sacco a accendersi..non arrivs benza.
se poi sono in res e resto a secco ,riempio il serbatoio,metto in on e ci mette almeno 15 min d orologio....
qualcuno ha idea dove prendere il libretto d uso e manutenz?
GRAZIE doppio_lamp.gif


Io ho trovato il libretto di uso e manutenzione la settimana scorsa su ebay ( ma essendo il venditore di bologna l'ho ritirato a mano). La mia è , però, un'89...non so se è lo stesso..
 
11671377
11671377 Inviato: 15 Apr 2011 14:50
 

no non è lo stesso....uffaa non lo trovo,la kawasaki forse lo può trovare a 160 euri....
stronziiiiiiiiiii
ps dove è la vite del minimo?
grazie
 
11672006
11672006 Inviato: 15 Apr 2011 16:34
 

Si, puo' darsi con con piu' caldo ritorni a girare meglio, dipende dalla carburazione e da che tempo era quando e' stata sistemata.
Qualche problema in Ris lo da, ma non so come mai ti ci vuole cosi' tanto.....a me appena giro il rubinetto, due copli e si riaccende.
Lampadina: smontala, col campione vai da un ricambista e ne compri un'altra.
libretto: di che anno e' la tua? comunque, su ebay, al limite cercalo in inglese se non lo trovi in italiano.
 
11672716
11672716 Inviato: 15 Apr 2011 19:01
 

axels ha scritto:
no non è lo stesso....uffaa non lo trovo,la kawasaki forse lo può trovare a 160 euri....
stronziiiiiiiiiii
ps dove è la vite del minimo?
grazie


Peccato. Magari prova a vedere qua se riesci a trovare quello che ti serve.

Link a pagina di Clauxmoto.altervista.org
 
11672844
11672844 Inviato: 15 Apr 2011 19:19
 

meglio che niente ...è in tetesco!comunque grazie,il tinga si conferma THE BEST!
comunque adesso che di nuovo fa caldo è tornata a tenere il minimo....magie dei carburatori...
comunque raga è una moto spettacolare....sportiva e cattiva ma all occorrenza turistica e comoda!wow è LA MOTO! doppio_lamp.gif
ps cosa rischio a guidare con la patente quella limitata?
il fogglio rosa della A a potenza libera me lo danno mercoledi mattina che ho la visita medica
 
Mostra prima i messaggi di:





Pagina 1 di 6
Vai a pagina 123456  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki ZXR

Forums ©