Leggi il Topic


Cambio catena per pignone
9286214
9286214 Inviato: 7 Feb 2010 14:13
Oggetto: Cambio catena per pignone
 

ciao ragazzi volevo chiedervi una cosa.io ho un'aprilia rs 50 2009 con un pignone da 11. ho comprato quello da 14 ma devo cambiare anche la catena o va bene quella??? grazie
 
9288559
9288559 Inviato: 7 Feb 2010 21:27
 

Se il pignone del passo giusto non hai problemi. icon_wink.gif
 
9288739
9288739 Inviato: 7 Feb 2010 21:48
 

no no ma che dici se il pignone va bene nell attacco della trasmissione la catena per forza compatibile poi un rs con il pignone 11 ma che volevi fare enduro icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif icon_xd_2.gif
 
9288837
9288837 Inviato: 7 Feb 2010 22:00
 

no tranquillo niente enduro solo che il meccanico nel togliere i diaframmi non mi ha messo il kit del pignone, e m tocca che me lo faccio io!!!! icon_confused.gif
 
9288875
9288875 Inviato: 7 Feb 2010 22:03
 

el-bart ha scritto:
no no ma che dici se il pignone va bene nell attacco della trasmissione la catena per forza compatibile poi un rs con il pignone 11 ma che volevi fare enduro icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif icon_xd_2.gif
Quando la compri ha lo z11. icon_wink.gif
 
9288900
9288900 Inviato: 7 Feb 2010 22:06
 

FiLiPpO92 ha scritto:
Quando la compri ha lo z11. icon_wink.gif
e io aggiungo che da originale mi ci trovo BENISSIMO icon_mrgreen.gif
 
9288933
9288933 Inviato: 7 Feb 2010 22:09
 

Hermes_93 ha scritto:
e io aggiungo che da originale mi ci trovo BENISSIMO icon_mrgreen.gif
Mah, quando avevo gli 11/53 ero in sesta fuirigiri a 60 km/h. eusa_think.gif
 
9288972
9288972 Inviato: 7 Feb 2010 22:15
 

FiLiPpO92 ha scritto:
Mah, quando avevo gli 11/53 ero in sesta fuirigiri a 60 km/h. eusa_think.gif

nooo dai
a 10000 giri sono a 69 km/h
a 12000 giri sono a 84 km/h
a 13500 circa immagino sono arrivato a 93 km/h
 
9289026
9289026 Inviato: 7 Feb 2010 22:22
 

si certo... icon_rolleyes.gif l'importante crederci, io ho i rapporti 14 60 e arrivo a 92 con tutto originale, adesso che ho la top non so icon_mrgreen.gif icon_mrgreen.gif l'ho presa ieri...
 
9289102
9289102 Inviato: 7 Feb 2010 22:31
 

morig94 ha scritto:
si certo... icon_rolleyes.gif l'importante crederci, io ho i rapporti 14 60 e arrivo a 92 con tutto originale, adesso che ho la top non so icon_mrgreen.gif icon_mrgreen.gif l'ho presa ieri...


1) abbassa i toni
2) se vuoi ti faccio il video...io non ho problemi
la strada in leggera discesa
 
9289112
9289112 Inviato: 7 Feb 2010 22:32
 

Ma innanzitutto che pezzi monta?
 
9289126
9289126 Inviato: 7 Feb 2010 22:34
 

morig94 ha scritto:
Ma innanzitutto che pezzi monta?

tutta originale tranne il filtro aperto
 
9289136
9289136 Inviato: 7 Feb 2010 22:35
 

Ascolta, visto che non penso che racconti ca22ate, hai di sicuro il contachilometri che sballa di pi di altri icon_wink.gif
 
9289148
9289148 Inviato: 7 Feb 2010 22:38
 

morig94 ha scritto:
Ascolta, visto che non penso che racconti ca22ate, hai di sicuro il contachilometri che sballa di pi di altri icon_wink.gif

questo poco plausibile perch sono prodotti in serie e va perfettamente uguale a vari amici miei per posso dirti che una strada bella lunga con una bella pendenza infatti il motore si sentiva andare fuorigiri
 
9299458
9299458 Inviato: 9 Feb 2010 18:51
 

comunque ragazzi ho provato a montare il pignone e nn v bene, forse devo aggiungere 2 maglie in pi alla catena!!! che pa**e questa la terza volta che la smonto!!! secondo voi quante maglie devo aggiungere??
 
9299467
9299467 Inviato: 9 Feb 2010 18:52
 

E i registri sono messi in modo che la ruota sia il pi avanti possibile? Strano
 
9299481
9299481 Inviato: 9 Feb 2010 18:55
 

scusa ma non s cosa sono i registri, me lo spiegheresti??
 
9299498
9299498 Inviato: 9 Feb 2010 18:57
 

E allora so anche io che non entra icon_xd_2.gif icon_asd.gif , i registri sono dove c' il perno della ruota, non so spiegarti come devi fare, credo che solo a guardarli capisci il loro funzionamento, in ratica servono per tirare o allentare la catena icon_wink.gif
 
9299534
9299534 Inviato: 9 Feb 2010 19:01
 

nono non perch devo allentare la catena, quando metto il pignine la catena non arriva a mettere il buco del pignone nel suo colindretto.non penso che la devo allentare me s che la devo proprio cambiare o allungare.comunque potresti spiegarmi pressopoco dove si trovano??
 
9299551
9299551 Inviato: 9 Feb 2010 19:04
 

Dove la ruota si attacca al forcellone tramite il perno, li ci sono dei dadi, a seconda di come li sviti varia il tiraggio della catena, se devi mettere un pignone pi grande allenti la catena metti il pignone e la ritiri in modo che il gioco sia di 3-4 cm
 
9299578
9299578 Inviato: 9 Feb 2010 19:07
 

ok grazie mille ora ci prover!!!
 
9299707
9299707 Inviato: 9 Feb 2010 19:23
 

tatomalossi ha scritto:
nono non perch devo allentare la catena, quando metto il pignine la catena non arriva a mettere il buco del pignone nel suo colindretto.non penso che la devo allentare me s che la devo proprio cambiare o allungare.comunque potresti spiegarmi pressopoco dove si trovano??
Basta che avviti i registri che allenteranno la catena questo ti permetter di montare il pignone in modo corretto. icon_wink.gif
 
9299754
9299754 Inviato: 9 Feb 2010 19:28
 

ma tu i dadi che dici si trovano sulla corona??? perche se sono quelli a me non si svitano!!!
 
9299771
9299771 Inviato: 9 Feb 2010 19:30
 

Questi sono i registri:

immagini visibili ai soli utenti registrati

icon_wink.gif
 
9300977
9300977 Inviato: 9 Feb 2010 21:43
 

guarda veramente non ci sono riuscito, ho trovato una specie di vite e l'ho svitata ma non ho sentito alcuna differenza sulla catena!!!
 
9301007
9301007 Inviato: 9 Feb 2010 21:46
 

e si devi spostare la ruota a mano in avanti, dalle qualche colpetto icon_wink.gif
 
9350376
9350376 Inviato: 18 Feb 2010 21:35
 

montaggio pignone riuscito!!!! icon_wink.gif icon_wink.gif icon_wink.gif purtroppo dopo tanto tempo per colpa della febbre e dopo la varicella!!!!! per oggi l'ho provata e v veramente forte!!!grazie per l'aiuto!!!ciao ragazzi
 
9350656
9350656 Inviato: 18 Feb 2010 22:12
 

tatomalossi ha scritto:
montaggio pignone riuscito!!!! icon_wink.gif icon_wink.gif icon_wink.gif purtroppo dopo tanto tempo per colpa della febbre e dopo la varicella!!!!! per oggi l'ho provata e v veramente forte!!!grazie per l'aiuto!!!ciao ragazzi
Bene. 0509_up.gif doppio_lamp.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccCiclistica e gomme Moto 50 cc

Forums ©