Leggi il Topic


Indice del forumForum Moto d'EpocaForum Yamaha d'epoca

   

Pagina 4 di 4
Vai a pagina Precedente  1234
 
Yamaha XJ 550 [problemi tecnici e restauro]
15691364
15691364 Inviato: 6 Set 2016 22:44
Oggetto: Re: Perdita olio Yamaha xj 550 dell'82
 

non si vedono le foto, ma se il pezzo integro, non pu che essere la guarnizione... cambiala e risolvi.

ciao

WK
 
15691533
15691533 Inviato: 7 Set 2016 10:02
 

immagini visibili ai soli utenti registrati


Ciao non un problema di guarnizione gi nuova il fatto che in quella parte non vi olio ho provato a ricaricare le foto spero queste si vedano
Stiamo parlando del coperchio Carter Magnete per l'accensione dove non ci dovrebbe essere olio
 
15691537
15691537 Inviato: 7 Set 2016 10:05
 

immagini visibili ai soli utenti registrati

 
15691553
15691553 Inviato: 7 Set 2016 10:20
 

Scusa dovrei essermi sbagliato penso sia il coperchio della pompa dell'olio
 
15691599
15691599 Inviato: 7 Set 2016 11:22
Oggetto: perdita olio
 

dalle foto :
la prima , se perdesse olio avresti tutta la zona imbrattata d'olio ; se perde ci dovrebbe essere un paraolio dietro allo statore.
La seconda probabilmente si formata una piccola crepa nel tappo.
E' di alluminio e ce poca ciccia tra l'incavo esagonale e la parte filettata che a sua volta ha un scarico filetto;
cambia il tappo mettine uno in ferro classico e non mettere la guarnizione in rame ma in alluminio o meglio ancora quelle rosse da moto depoca.
 
15756176
15756176 Inviato: 23 Gen 2017 12:29
Oggetto: Xj 550 4v8 cambio marce
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Sono felice possessore di questa vecchietta , sul Carter dice 6 marce , ma non mi funziona la sesta oppure ha solo 5 marce? Io ne trovo solo 5
 
16117502
16117502 Inviato: 2 Nov 2019 2:24
Oggetto: Yamaha XJ550 [info numerazione telaio]
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti!

Questa difficile ma sper tanto possiate aiutarmi! icon_biggrin.gif

Ho acquistato in Olanda una Yamaha XJ550 modificata caf racer con numero di telaio che inizia per "5K5".
Vivendo in Germania devo necessariamente passare la revisione tedesca prima di poterla immatricolare (sempre in Germania).
Il tecnico dell'ispezione ha rilevato modifiche al telaio che non ne permettono purtroppo l'immatricolazione.
Lo stesso tecnico ha suggerito di acquistare un telaio con documenti tedeschi e ricostruirci la moto attorno.
Qui sorge il problema.
A quanto ho capito, Yamaha assegna lo stesso codice (primi tre caratteri) al telaio e al motore e sembra non essere regolare avere codici diversi sui due pezzi.
Su E-Bay tedesca ho trovato solo telai con codice "4V8" ma nessun codice "5K5" come quello della mia moto, quindi non potrei far nulla...

Insomma: vera questa cosa dei due codici che devono coincidere?
Sapete se esistono differenze tra telai/motori 4V8 e 5K5?
Per caso i codici dipendono dal paese importatore o altro?

vi ringrazio in anticipo per l'aiuto! eusa_wall.gif icon_biggrin.gif

Hant!
 
Mostra prima i messaggi di:





Pagina 4 di 4
Vai a pagina Precedente  1234

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Yamaha d'epoca

Forums ©