Leggi il Topic


Statore pi volano su aprilia sr
7206416
7206416 Inviato: 19 Mar 2009 23:51
Oggetto: Statore pi volano su aprilia sr
 

ciao ragazzi
sentite..
lo statore collegato all'impianto elettrico dello scooter?
si regola l'anticipo dello scooter?
perch mi dicono che se il mio scooter v all'indietro perch il mio scooter troppo anticipato
aiutatemi per favore
 
7206635
7206635 Inviato: 20 Mar 2009 0:25
 

certo!!!!!! lo statore un elemento fondamentale dell'impianto elettrico. l'anticipo si regola mollando le tre viti che lo collegano al carter e girando di qualche grado lo statore.
va all'indietro perch ha troppo anticipo, infatti la scintilla scoppia prima che il pistone raggiunge il pms e quindi fa girare il motore al contrario. devi ruotare lo statore in senso orario di pochi gradi, devi regolarlo in base alla posizione del pistone. comunque cerca di risolvere il problema , perch pu provocare danni al motore avere troppo anticipo o troppo ritardo
 
7209073
7209073 Inviato: 20 Mar 2009 14:37
 

gentile raffaf1592
quindi devo ruotare semplicemente lo statore?
come faccio a sapere quando giusto?
risp per favore grazie
gentilissimo
 
7209392
7209392 Inviato: 20 Mar 2009 15:11
 

ma se cambio direttamente lo statore, senza perdere tempo a regolare quello che ho ora, risolvo il problema? rispondetemi per favore ho bisogno di vostri consigli amici
 
7210559
7210559 Inviato: 20 Mar 2009 17:12
 

no che non lo risolvi perch anche se nuovo va sempre regolato. allora fi cosi: smonta la testata del motore e fai girare manualmente il motore. una volta che il pistone arrivato al pms continua a girare e fallo scendere di 1 mm. ora porta lo statore alla posizione iniziale, qulla senza anticipo, poi rimonta tutto e provalo se lo scooter non va ancora bene regola di qualche grado l'anticipo, finche non senti che va bene. ma se non lo sai fare fallo fare a qualcuno che ne capisce altrimenti danneggi solo il motore
 
7211335
7211335 Inviato: 20 Mar 2009 19:09
 

quindi tu dici che il problema quello? cio regolato male l'anticipo?
va all'indietro, non sale di giri e non funziona l'impianto elettrico
rispondi per favore
grazie
ps.se lo porto al meccanico quando si prender per rimettere l'anticipo?
 
7212006
7212006 Inviato: 20 Mar 2009 20:21
 

si sicuramente quello. anche a un mio amico lo facevo poi gliel'ho sistemato.
guarda, basta avere un po di esperienza e lo fai in 5 minuti. io mi vergognerei a chiedere soldi per un lavoro del genere. un meccanico non so quanto puo prendere ma non farti fregare.
 
7212391
7212391 Inviato: 20 Mar 2009 20:57
 

e lo so ma io non ho esperienza purtroppo..
 
7213370
7213370 Inviato: 20 Mar 2009 22:17
 

per far regolare l'anticpo da un meccanico me la cavo con 100 euro? rispondete per favore
 
7213659
7213659 Inviato: 20 Mar 2009 22:45
 

ma sei matto!!!!! se ti chiede 15 euro sono gia troppi. se lo sai fare un lavoro da 5 minuti
 
7214550
7214550 Inviato: 21 Mar 2009 0:28
 

ma come si fa a cambiare l'anticipo? cio io stavo camminando con il mio scooter edi botto i si sono spente le luci sono uscite delle fiamme dalla marmitta e ha spartao dal silenziatore e naturalmente si spento il motorino
ora non sale di giri e va all'indietro e non funzionano i fari..
rispondetemi per favore
 
7214563
7214563 Inviato: 21 Mar 2009 0:29
 

un'altra cosa..prima che accadeva tutto ci il motorino con i fari anabbaglianti non andava..faceva tipo un rumore tipo scaburato, e accellerando a fono uscivao le fiamme dalla marmitta scoppiando..
sapete spigarmi tutto ci?
 
7216347
7216347 Inviato: 21 Mar 2009 14:30
 

si vede che avevi le viti del volano smollate e quindi si girato cambiando l'anticipo
 
7216507
7216507 Inviato: 21 Mar 2009 14:55
 

no no le viti erano strette a morte..
forse il problema non quello allora..
 
7221001
7221001 Inviato: 22 Mar 2009 12:17
 

come potuto succedere che si sfasato l'anticipo?
rispondetemi per favore
 
7221395
7221395 Inviato: 22 Mar 2009 13:25
 

l'anticipo innuno scoter lo puoi regolare solo se asol il piatto ell'avolgimento o se cavando la chiavetta del volano vari leggermente il punto fisso di qust'ultimo.
 
7221516
7221516 Inviato: 22 Mar 2009 13:43
 

oggi ho smontto di nuovo il mio scooter e ho visto che le lampadine anabbaglianti e di posizione me le brucia..perch?
grazie ragazzi
siete mitici
 
7221562
7221562 Inviato: 22 Mar 2009 13:53
 

regolatore di tensione.....non riesce piu a raddrizzare la corrente e arrivando tensione eccessiva e alternata in giro x l'impianto elettrico,le cose piu deboli che ci sono si bruciano.
addio lampadine.... icon_asd.gif icon_asd.gif 0509_si_picchiano.gif
 
7221613
7221613 Inviato: 22 Mar 2009 14:00
 

si ma l'alto ieri ho cambiato regolatore centralina e bobina..
 
7221629
7221629 Inviato: 22 Mar 2009 14:03
 

tu mi sai dire come possibile che mi si sfasato l'anticipo?
stavo camminando e di botto mi si sono spenti i fari, sono uscite delle fiamme dalla marmitta e si spento il motorino..ora se lo accendi nn funzionano i fari, non sale di giri e quando sale di giri va all'indietro..
risp per favore
grazie
 
7222498
7222498 Inviato: 22 Mar 2009 16:27
 

a prescindere dai prioblemi che hai fari e motore sono 2 cose completamente diverse.
fiamme dalla marmitta ,motore all'incontrario etc ci puo stare problemi di anticipo.
l'anticipo lo controlla solo la fase volano pik up e la centralina...il regolatore qui non centra.
se la chiavetta volano buona e il pik up misurato col tester da valori nella norma dovresti gia escludere questa parte del motore.
se dovessi cercare di collegare xo le 2 cose mi verrebbe da pansare a un problema nel cablaggio(un grosso corto,uno spellamento di fili a masa,un connettore "cotto"o mal connessso).ti brucia fusibili?la batteria buona e colegata bene?
 
7222507
7222507 Inviato: 22 Mar 2009 16:30
 

non ti ho ancora chiesto che motore ......minarelli piaggio o altro?
 
7224603
7224603 Inviato: 22 Mar 2009 22:21
 

si mi brucia i fusibli
ho un sr 50 con la seguente modifica:
motore top tpr monofascia testata scombonibile
marmitta 70 leovince
19 dell'orto
filtro polini
albero top sp 10
variatore malossi
frizione fly malossi
pacco lamellare malossi carbonio
batteria semi-nuova( montata 3-4 mesi fa)
avevo anche una centralina top che si rovinata su un lato!!!( si tipo bruciata)
 
7224677
7224677 Inviato: 22 Mar 2009 22:31
 

se ti brucia i fusibili ti confermo il corto.......
 
7224716
7224716 Inviato: 22 Mar 2009 22:35
 

quindi possibile che una massa mi fa andare indietro il motorino?
 
7225556
7225556 Inviato: 23 Mar 2009 0:37
 

beh no...piu probabile che un positivo in corto,o un cavo a massa ti bruci fusibile e ti mandi in panne il motore.
che verifiche hai fatto fin'ora sul motore?
 
7240561
7240561 Inviato: 24 Mar 2009 23:51
 

adesso ho portato il mio scooter ad un meccanico della zona
speriamo che riesce a trovare il problema e soprattutto speriamo che non mi costa tanto, perch me lo sto pagando io..
sul motore non ho fatto nessuna prova, ho solo cambiato regolatore centralina e bobina..a questo punt o lo statore o una massa, che per non so come si trova e dove vedere per trovarla
 
7395439
7395439 Inviato: 17 Apr 2009 0:57
 

risolto?
 
9293226
9293226 Inviato: 8 Feb 2010 19:21
 

0510_help.gif ciao io ho il tuo stesso problema e volevo kiederti come eri riuscito a risolverlo grazie ciao ciao!!!!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Elettronica

Forums ©