Leggi il Topic


aiuto!! consumo scooter!
6658494
6658494 Inviato: 3 Gen 2009 1:50
Oggetto: aiuto!! consumo scooter!
 



ho montato da poco il gt top trophy marmitta stage 6 e variatore multivar..
ho carburo 17.5...
MI CONSUMA TANTISSIMO!!
ho fatto il pieno nell'nrg power... mi è venuto 6 euro.
e mi è finito in 4gg e di questio 4 giorni lho usato solo ieri e oggi...
quindio in 2 giorni... come è possibile?
HELP!
 
6658498
6658498 Inviato: 3 Gen 2009 1:51
Oggetto: Re: aiuto!! consumo scooter!
 

ale93 ha scritto:
ho montato da poco il gt top trophy marmitta stage 6 e variatore multivar..
ho carburo 17.5...
MI CONSUMA TANTISSIMO!!
ho fatto il pieno nell'nrg power... mi è venuto 6 euro.
e mi è finito in 4gg e di questio 4 giorni lho usato solo ieri e oggi...
HELP!


quanti chilometri ai fatto e con che velocità?
 
6658528
6658528 Inviato: 3 Gen 2009 1:58
Oggetto: Re: aiuto!! consumo scooter!
 

Bufu ha scritto:


quanti chilometri ai fatto e con che velocità?
>>>>>
ecco...e magari da fermo lo tenevi anche acceso e sgasavi un pò........ icon_rolleyes.gif
 
6658530
6658530 Inviato: 3 Gen 2009 1:59
 

si molto spesso lo tenevo da fermo e sgasavo per farlo riscaldare prima di partire... avrò fatto 17-18 kilometri a occhio e croce...
 
6658537
6658537 Inviato: 3 Gen 2009 2:01
 

a che velocita di media?
 
6658538
6658538 Inviato: 3 Gen 2009 2:01
 

sempre sui 30 qualke volta a 50-60 e una o 2 volte a 70
 
6658558
6658558 Inviato: 3 Gen 2009 2:11
 

ale93 ha scritto:
si molto spesso lo tenevo da fermo e sgasavo per farlo riscaldare prima di partire... avrò fatto 17-18 kilometri a occhio e croce...


Allora...intanto per farlo riscaldare,le sgasate non servono,basta accenderlo 1-2 minuti prima di partire...in inverveno 3.
Comunque,controlla la carburazione in primis.E poi controlla per bene quanti kilometri\litro riesci a fare supergiù.
 
6658562
6658562 Inviato: 3 Gen 2009 2:14
 

se io lo accendo e faccio riscaldare... dopo quandop parto non parte... accellero e trema non si apre.
 
6658567
6658567 Inviato: 3 Gen 2009 2:17
 

ale93 ha scritto:
se io lo accendo e faccio riscaldare... dopo quandop parto non parte... accellero e trema non si apre.


eusa_think.gif
Questo è ancora più strano del consumo...controlla anche la trasmissione.
Ma lo scooter quanti chilometri ha?
 
6658614
6658614 Inviato: 3 Gen 2009 2:35
 

3800 su per giu... e una 20ina cn i 70
 
6658911
6658911 Inviato: 3 Gen 2009 10:33
 

controlla il filo della benzina puo essere bucato icon_rolleyes.gif
 
6658944
6658944 Inviato: 3 Gen 2009 10:58
 

ale93 ha scritto:
se io lo accendo e faccio riscaldare... dopo quandop parto non parte... accellero e trema non si apre.
si ma questo è anche ovvio...a me lo fa sempre...e magari dalla marmitta esce molto fumo bianco?? se è cosi è normale dopo 1 minuto nemmeno lo fa piu...
 
6659020
6659020 Inviato: 3 Gen 2009 11:22
 

sarà scarburato che getto hai massimo? e già che ci sei riguarda anche la taratura comunque non è che hai montato un 21 al posto del 17.5?
 
6659068
6659068 Inviato: 3 Gen 2009 11:36
 

SI è normale che a freddo fa così, comunque come sei carburato?? Poi dimmi se a caldo lo scooter quando apri tipo fa un borbottio grrrrrrrrrrrr tipo così o vedi ceh singhiozza e va meglio a 3/4 che a tutta
 
6661059
6661059 Inviato: 3 Gen 2009 16:25
 

certe volte mi capita che attacco a manetta per fare un sorpasso... poi mollo accelleratore e riattacco velocemente, alcune volte tutto ok... altre si creano tipo dei vuoti...
 
6662064
6662064 Inviato: 3 Gen 2009 19:16
 

i vuoti potrebbero essere provocati da una carburazione magra o forse ce solo da cambiare il getto del minimo...correggetemi se sbaglio...
 
6662228
6662228 Inviato: 3 Gen 2009 19:43
 

ale93 ha scritto:
3800 su per giu... e una 20ina cn i 70

fai bene il rodaggio in primis icon_wink.gif in più vai dal mecca e fatti controllare taratura e carburazione
 
6662308
6662308 Inviato: 3 Gen 2009 19:56
 

io con il 21 e due plus riesco a farmi se vado tranquillo anche i 13km/l..... se lo uso a palla mi farà sui 9 al litro....

al mio amico che gli ho montato il trophy con un 21 gli consuma poco meno del mio...

però è ovvio.... che se lo lascio al minimo per 20 min sgasando,mi fermo al semaforo e sgaso, apro gas e cerco di impennare,inchiodo, me la sparo a 110 e robe varie
5€ a me cosi mi durano neanche 30 km...
 
7095606
7095606 Inviato: 4 Mar 2009 9:49
 

Aiuto la situazione è peggiorata!!
Ieri ho messo 2 euro di benzina... avrò fatto si e no 8-9 kilometri e la sera ero di nuovo in riserva!!!
Puo centrare il discorso che è scarburato??
 
7097127
7097127 Inviato: 4 Mar 2009 14:35
 

prova a controllare il filtro e se è sporco puliscilo in certi casi potrebbe anche essere quello...
 
7100342
7100342 Inviato: 4 Mar 2009 20:33
 

JeyDiz ha scritto:
se io lo accendo e faccio riscaldare... dopo quandop parto non parte... accellero e trema non si apre.


è solo freddo icon_wink.gif
 
7107820
7107820 Inviato: 5 Mar 2009 19:28
 

JeyDiz ha scritto:
Aiuto la situazione è peggiorata!!
Ieri ho messo 2 euro di benzina... avrò fatto si e no 8-9 kilometri e la sera ero di nuovo in riserva!!!
Puo centrare il discorso che è scarburato??


significa quasi 5km al litro... c'è qualcosa che nn va di certo... vai dal mecca che fai priima e i soldi che risparmii non andando in giro adesso li spendi dal mecca..
 
7107912
7107912 Inviato: 5 Mar 2009 19:37
 

mapo4race ha scritto:


significa quasi 5km al litro... c'è qualcosa che nn va di certo... vai dal mecca che fai priima e i soldi che risparmii non andando in giro adesso li spendi dal mecca..

quoto vai dal meccanico, è molto strano questo problema non conosco nessuno che abbia avuto una situazione del genere eusa_think.gif
 
7108654
7108654 Inviato: 5 Mar 2009 20:40
 

mah...
un ti perde mica benza???
sembra impossibile... icon_confused.gif
 
7109164
7109164 Inviato: 5 Mar 2009 21:31
 

mapo4race ha scritto:
io con il 21 e due plus riesco a farmi se vado tranquillo anche i 13km/l..... se lo uso a palla mi farà sui 9 al litro....

al mio amico che gli ho montato il trophy con un 21 gli consuma poco meno del mio...

però è ovvio.... che se lo lascio al minimo per 20 min sgasando,mi fermo al semaforo e sgaso, apro gas e cerco di impennare,inchiodo, me la sparo a 110 e robe varie
5€ a me cosi mi durano neanche 30 km...


ti capisco io 5 euro di benza me li mangio in un pomeriggio icon_xd_2.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©