Leggi il Topic


Indice del forumForum ScooterScooter - Forum Alimentazione

   

Pagina 2 di 2
Vai a pagina Precedente  12
 
Sono rimasto a piedi! [vuoto e poi si è spento]
6636518
6636518 Inviato: 30 Dic 2008 0:50
 



Thebitta ha scritto:

quindi in poche parole devo solo asciugare la candela???

Allora la candela tua sarà ormai andata, comunque ora devi prendere una candela più calda di una 9 tipo una 8 e la monti e controlli la carburazione scommetto che non si bagnerà più icon_wink.gif O al massimo una originale piaggio che resiste benissimo ce l'ho io e va che è una meraviglia icon_wink.gif
 
6640368
6640368 Inviato: 30 Dic 2008 18:28
Oggetto: Re: Sono rimasto a piedi! [vuoto e poi si è spento]
 

Thebitta ha scritto:
Ho un nrg power, da poco ho montato il top trophy e ho fatto una 20ina di km con una candela 10 poi l ho cambiata con quella di un mio amico che era una 9... dopo una decina di km faccio per partire dopo averlo riscaldato ma mentre parto mi fa un vuoto tremendo e si spegne!... ho provato a riaccenderlo ma niente... di compressione mi sembra ke ne abbia.... puo essere la candela che è partita???? perchè forse era un po' mal ridotta....

ai sbrodato icon_xd_2.gif
 
6641592
6641592 Inviato: 30 Dic 2008 21:18
 

ora parte... il minimo è sui 2000 giri.... poi l ho lasciato un po scaldare e dopo provo a partire ma fa fatica ad andare su di giri.... cosa faccio? eusa_wall.gif
 
6642113
6642113 Inviato: 30 Dic 2008 22:25
 

Smonta candela e guarda com'è sei sicurametne grasso e con una candela lercissima smagrisci un po' e se necessario cambia candela
 
6644070
6644070 Inviato: 31 Dic 2008 10:47
 

laviuola ha scritto:
Smonta candela e guarda com'è sei sicurametne grasso e con una candela lercissima smagrisci un po' e se necessario cambia candela

grazie ancora.... allora la candela e bella nera... ora pero nn sono molto esperto in carburazione. eusa_doh.gif .. ho messo un 80 e lo spillo dovrei cambiarlo a breve... il resto come lo regolo e intanto come lo regolo lo spillo che ho ora???? 0510_help.gif
 
6645961
6645961 Inviato: 31 Dic 2008 15:59
 

Se è nera è quello il problema che ti dicevo, tranquillo non hai scaldato, comunque tu prima avevi il 66 e ti ha fatto così, prova un 63, se ingrassi peggiori le cose e prendi una candela più calda della 9 così tranquillo non si bagneranno più. Il fermod ello spillo va messo nella 2 tacca dall'alto se ne hai 4, mentre se ne hai 5 va messo nella posizione centrale icon_wink.gif Se hai problemi o non capisci fammi sapere
 
6650171
6650171 Inviato: 1 Gen 2009 19:25
 

laviuola ha scritto:
Se è nera è quello il problema che ti dicevo, tranquillo non hai scaldato, comunque tu prima avevi il 66 e ti ha fatto così, prova un 63, se ingrassi peggiori le cose e prendi una candela più calda della 9 così tranquillo non si bagneranno più. Il fermod ello spillo va messo nella 2 tacca dall'alto se ne hai 4, mentre se ne hai 5 va messo nella posizione centrale icon_wink.gif Se hai problemi o non capisci fammi sapere

ok! grazie mille dell aiuto! 0509_up.gif ...proverò a fare cm dici....
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©