Leggi il Topic


Garelli Vip 50 [elaborato]
15328521
15328521 Inviato: 28 Apr 2015 20:09
 

Qualcuno può rispondere cortesemente? E' importante vi prego!
 
15328750
15328750 Inviato: 28 Apr 2015 23:28
 

Abbi pazienza...probabilmente nessuno sa come aiutarti...succede specialmente nel caso di modifiche. 0509_up.gif
 
15329562
15329562 Inviato: 29 Apr 2015 19:21
 

girodan ha scritto:
Abbi pazienza...probabilmente nessuno sa come aiutarti...succede specialmente nel caso di modifiche. 0509_up.gif


okay, va bene. Però comunque è un problema il mio che non c'entra affatto con l'elaborazione!
 
15344046
15344046 Inviato: 14 Mag 2015 20:56
Oggetto: Carburatore per motorino 75cc
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve a tutti, spero di essere nella sezione corretta. Sono qui per porvi una domanda. Circa 6 mesi fa ho montato sul mio Garelli Vip 3 un gruppo termico 75cc polini. Come marmitta ho una polini, ma come carburatore è rimasto il 14/12 originale. Ho notato che nonostante tutto la velocità massima non è aumentata molto visto che quando avevo mio zio nel suo garelli il 75 con una semplice espansione (non so il carburatore però) raggiungeva i 90kmh abbondanti. Ora io non punto a così tanto, ma un po di ripresa in più e un po di velocità si visto che ora raggiunge di fatica i 70kmh. Il carburatore devo cambiarlo perchè è rotto, secondo voi con un sha16/16 le cose vanno meglio?
Grazie a tutti in anticipo doppio_lamp.gif
 
15344275
15344275 Inviato: 15 Mag 2015 0:02
Oggetto: Re: Garelli Vip 3 [problema installazione sensore temperatura]
 

garellivip3dodo ha scritto:
<b>Nota automatica</b>: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao a tutti, non so se sono nella sezione corretta ma ho deciso di scrivere qui perchè riguarda un motorino 50cc d'epoca, un garelli vip 3.
Allora, parlando del mio problema:
Ieri alla fiera dell'elettronica del mio paese ho comprato un piccolo termometro digitale, con sonda esterna con range -70c°/+110c°. Oggi ho provato ad installarlo (lo ho fissato nella testa fra le alette di raffreddamento del 75cc polini) e ho notato che segna la temperatura corretta ma appena avvio il motorino va in "tilt" cioè si riavvia come se rimettessi le pile, cioè si accendono tutti i numeri "888C°" non so se avete capito e poi torna a funzionare. Allora non capendo ho provato a spostare la sonda e dopo disperate prove ho notato che se spedalino con la chiave in "on" quindi quando la candela fa scintilla il sensore va in tilt e con la chiave in "off" quindi senza corrente alla candela va tutto ok. A questo punto ho provato a toccare in vari punti del telaio e siccome fa da massa per tutto quest'ultimo crea lo stesso problema e lo stesso discorso della chiave.
Voi avete qualche soluzione? Non ditemi di cambiarlo. Io pensavo di trovare un modo per schermare il sensore in modo che non capti la corrente. Sapete aiutarmi? Grazie

eh, pare che tu abbia preso un termometro con la sonda in metallo conduttore che crea questi problemini, dunque i dubbi son 2, il primo è l'isolamento dal punto di vista elettrico, di fatti con le scariche della bobina da 10 kV non puoi metterci in mezzo un pezzetto di lattice icon_asd.gif
e il secondo è che qualsiasi cosa tu metta in mezzo sfasa le letture perchè aumenta il tempo di riscaldamento della sonda eusa_think.gif
li per li ti consiglierei di cercare un qualche tipo di resina minerale non conduttrice di elettricità ma con una buona conduzione termica, mi viene in mente quella che di solito si mette sui termistori infilati nei serbatoi delle moto per la spia della riserva, quella non conduce elettricità ma di sicuro un termistore sviluppa un decimo della temperatura che c'è sulla testa...
secondo me devi un po' informarti su queste resine minerali insomma, ne trovi una buona, immergi dentro la sonda e la rimonti.
Lamps!
 
15344854
15344854 Inviato: 15 Mag 2015 16:52
 

okay, grazie. Mi informerò per queste resine! Tu sai dove le posso trovare?
Grazie
 
15395607
15395607 Inviato: 9 Lug 2015 0:20
Oggetto: Come elaborare il Garelli vip 2 ?
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti ho un Garelli vip 2 funzionante però non sono soddisfatto delle prestazioni e vorrei un po di ripresa .
Poi quando accelero a manetta sembra fare delle scintille cosa può essere , ho cambiato la candela da poco .Grazie a tutti in anticipo.
 
15398076
15398076 Inviato: 11 Lug 2015 12:09
Oggetto: Non lo sa nessuno ?
 

Per favore rispondete
 
15398495
15398495 Inviato: 11 Lug 2015 23:08
 

beh, fa scintille dove?
potrebbe essere un cavo sguainato, cotto uno allentato, un corto...
parti dal volano e controlla quei (pochissimi) cavi che ci sono in tutta la loro lunghezza.
per quanto riguarda le prestazioni ricorda che è un 50 ad aria di chissà quanti anni fa, è una bicicletta a motore, non so cosa ti aspetti.
se vuoi ripresa cambia semplicemente pignone, corona o tutti e due.
l'unica cosa che puoi fare su una moto del genere è dare una smanettata alla marmitta (non tanto altrimenti perdi compressione) o cambiarla completamente, cambiare carburatore e rapporti; già cambiare GT coi freni che ha sarebbe esagerato.
Lamps!
 
15400507
15400507 Inviato: 14 Lug 2015 13:00
Oggetto: Grazie
 

Grazie per avermi risposto credo che siano le puntine la causa delle scintille
 
15400827
15400827 Inviato: 14 Lug 2015 17:10
Oggetto: Re: Grazie
 

Garellivip2 ha scritto:
Grazie per avermi risposto credo che siano le puntine la causa delle scintille

bene, potresti cambiare condensatore e puntine (meno di 20€), prima controlla bene che non ci siano cavi sguainati.
per le prestazioni come ti ho già detto temo che tu possa solamente giocare coi rapporti.
fammi sapere se risolvi...
Lamps!
 
15401232
15401232 Inviato: 14 Lug 2015 23:03
 

Dopo vorrei anche chiedervi se sapete come mettere delle strisce a led sul garelli però il problema è che la bobina fa corrente a 6 volt e i led sono a 12 come devo aumentare la corrente o ci sono dei led a 6 volt e basta collegarli e funzionano ?
 
15401251
15401251 Inviato: 14 Lug 2015 23:25
 

Garellivip2 ha scritto:
Dopo vorrei anche chiedervi se sapete come mettere delle strisce a led sul garelli però il problema è che la bobina fa corrente a 6 volt e i led sono a 12 come devo aumentare la corrente o ci sono dei led a 6 volt e basta collegarli e funzionano ?

eh, ti avviso è un bel casino.
io studio ingegneria elettronica e quando l'anno scorso volevo rifare l'impianto del mio garelli vip 3 ci ho messo un mese.
il volano eroga corrente che varia a seconda dei giri, non ricordo ma potrebbe andare da 5-6 a 13-14 volt in alternata.
dovresti costruire un regolatore di tensione con diodi e condensatori che ti regga la corrente intorno ai 13 volt e poi un ponte raddrizzatore con dei diodi in modo da tirarli in continua.
a questo punto ci infili una bella batteria e alimenti ciò che vuoi.
io lo feci per fare in modo che i fari e il clacson non ondulassero a seconda dei giri del motore.
se vuoi ti posso passare gli schemi.
Lamps!
 
15401333
15401333 Inviato: 15 Lug 2015 0:59
 

Vediamo fammi uno schemino facile facile perché non capisco niente di elettronica . Grazie in anticipo.
 
15512941
15512941 Inviato: 10 Dic 2015 16:56
Oggetto: carburatore 19mm più prestazionale in commercio
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buonasera a tutti
chiedo a chi ne sappia di più
un consiglio sul carburatore da montare.

Il ciclomotore è un garelli vip 50cc
2 tempi ad ammissione piston port!
il diametro di quest ultima è 19mm
(e qui nasce la rogna)

nonostante l'elaborazione cilindro
polini D49 (massimo diametro) mi
trovo ad avere il medesimo diametro
dell originale con collettore sempre
polini 19mm di diametro.

siccome mi è impossibile aumentare
il diametro della finestra sul cilindro
sto cercando un carburatore 19mm
che sia il più professionale possibile
non so se esistono valvola piatta di
così ridotto venturi e il classico 19 phbg
non mi soddisfa granché!

chiedo lumi e Vi ringrazio anticipatamente

Saluti, simone
 
16054533
16054533 Inviato: 9 Mar 2019 20:39
Oggetto: Garelli Vip 2 [modifica frizione]
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

salve, ho un garelli vip 2, al quale ho apportato modifiche (cilindro scarico e carburatore), volevo chiedere se qualcuno di voi sa come si può modificare la frizione in modo tale che possa partire a giri più alti.

grazie.
 
16055186
16055186 Inviato: 12 Mar 2019 15:54
 

come è fatta questa frizione?
se ha le molle metti delle molle più dure
 
16056338
16056338 Inviato: 17 Mar 2019 12:32
Oggetto: Garelli vip 3 non vuole partire
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao raggazzi il mio garelli vip 3 non vuole partire la scintilla la fa la benzina arriva al carburatore ho il pistone un po rotto tra fascia e fascia ma non credo sia questo che non lo fa partire non è originale monta un 70 polini
 
16056339
16056339 Inviato: 17 Mar 2019 12:41
Oggetto: rotto?
 

che sia rotto non va bene comunque. eusa_naughty.gif
A compressione com'è messo ?? eusa_think.gif
Metti foto per capire meglio.
 
16056342
16056342 Inviato: 17 Mar 2019 12:55
Oggetto: Garelli vip 3 non vuole partire
 

Si la compressione c ela se butto un po di benzina nella testa vuole partire ma non parte lo stesso
 
16056347
16056347 Inviato: 17 Mar 2019 13:33
Oggetto: Garelli vip 3 non vuole partire
 

immagini visibili ai soli utenti registrati

 
16056546
16056546 Inviato: 18 Mar 2019 11:44
 

certamente non sei al top.
metti benzina dalla candela , parte ma non rimane acceso ;
controlla il carburatore specie lo spillo che lavori che non si blocchi sul chiuso.
Prova a mettere in moto con chiuso il carburatore con la mano dal lato filtro.
La marmitta è libera ?
 
16056932
16056932 Inviato: 19 Mar 2019 13:50
 

consiglio, prendi una bottiglia da 2L di acqua, tagliala a metà e riempila di benzina, smonta il carburatore quanto più possibile e lascialo una giornata nella benzina, dopodichè soffia col compressore ovunque specie nel passaggio del minimo dal lato vaschetta e dal lato airbox e rimonta.
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaElaborazioni su Scooter e Ciclomotori d'epoca

Forums ©